Nouveau Active Tourer.... et petit soucis ou pas ?

5 messages   •   Page 1 sur 1
romju0712
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 27 Aoû 2016, 07:25
Véhicule: Active Tourer
Code VIN:

Nouveau Active Tourer.... et petit soucis ou pas ?

par romju0712 » 27 Aoû 2016, 07:40

Bonjour à vous,

Nouveau propriétaire d'une Active Tourer de couleur blanche en 214d, j'ai pris livraison de mon véhicule y'a déjà une semaine.
Je suis pleinement satisfait de celui-ci, tant sur le plan de l'habitabilité, de l'originalité du véhicule (c'est vrai qu'on en voit très peu sur les routes vers chez moi....) et de la motorisation, certe en 214d mais largement suffisant pour mon utilisation.
Elle est très confortable, bien insonorisé et très bien équipé. J'ai pris la version Lounge avec le park assist en option plus deux trois truc en plus.

Sauf que, j'ai constaté depuis que j'ai récupéré la voiture y'a une semaine j'ai une légère vibration et de petits fourmillements sur la pédale d'embrayage.
En fait, je ressent surtout cela forcément au passage des vitesses et quelque fois quand je met le pied sur la pédale.
A vitesse constante, en 6ème ou autre, je n'ai aucune vibration dans l'habitacle, boite de vitesse ou autre.
Je me rappelle que sur mon ancien véhicule, une 508, j'avais également un peu ce genre de désagrément.

Je me demande si cela est normal, acceptable.... et vous pose donc la question en espérant avoir des informations de votre part.

J' ai rdv lundi matin à la concession, mais au téléphone hier soir avec le service après vente, celui-ci m'a dit que c'était sans doute normal et acceptable, et qu'ils n'avaient eu aucun retour de ce genre sur ce type de véhicule.
Ce qui m'a sensiblement énervé au téléphone hier soir, c'est que le type de l'atelier me dit " oui je n'y peux rien, sans info de BMW, je ne sais pas ce que je pourrais faire.... ".
Pour une concession et un garage, je trouve cela moyen....

Après c'est peut être moi qui ne suis pas habitué au véhicule et à sa conduite, ça c'est fort possible aussi....
Mais j'adore mon nouveau véhicule, et je suis super content de celui-ci et à son utilisation également, c'est un véhicule qui ne passe pas inaperçu de part son originalité si je puis dire.

Merci à toutes et à tous pour vos informations et je vous souhaite une agréable journée.

Thierry.

Avatar de l’utilisateur
Hbleue
Modérateur
Modérateur
 
Messages: 7652
Enregistré le: 20 Juil 2013, 15:44
Localisation: Nancy / Metz
Véhicule: 318i e90 confort
Code VIN:

Re: Nouveau Active Tourer.... et petit soucis ou pas ?

par Hbleue » 27 Aoû 2016, 08:10

Image

romju0712
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 27 Aoû 2016, 07:25
Véhicule: Active Tourer
Code VIN:

Re: Nouveau Active Tourer.... et petit soucis ou pas ?

par romju0712 » 27 Aoû 2016, 12:03

Oups désolé pour la présentation, j'y vais de ce pas.... ²6

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 7743
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: Nouveau Active Tourer.... et petit soucis ou pas ?

par Dcx » 29 Aoû 2016, 18:30

Moi je serais à ta place, je prendrai rendez vous avec ta concession (ou une autre) et je leur demanderai de vérifier le problème. Sous garantie il ne devrais y avoir aucuns problèmes.

**2

Avatar de l’utilisateur
Onoret
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 18 Déc 2014, 20:43
Véhicule: BMW serie 2 Active Tourer
Code VIN:

Re: Nouveau Active Tourer.... et petit soucis ou pas ?

par Onoret » 31 Aoû 2016, 19:36

Bonjour à tous,

je suis content de lire un tel témoignage car j'ai rencontré le même type de problème et je me suis pas mal pris la tête...

Pour ma part ce n'était pas avec ma 218D AT actuelle, mais avec un VW Touran TDI140. je ressentais des vibrations non pas dans les pédales mais sur le repose pied gauche. C'est même devenu obsessionnel...

Bien évidement, le SAV VW ne trouvait rien, et les essayeurs (ils ont été patients..) ne ressentaient rien ou presque..

La chose, ou du moins mon impression, a disparu ou s'est fortement estompé avec le changement des pneus avant. J'ai pourtant remis exactement les mêmes...

Ma BMW 218D sur laquelle je ne ressens rien d'équivalent est équipée de pneus Hankook . Rien à voir en terme de souplesse avec les Continental ContiPremium de mon Touran... et bien c'est surement ces derniers qui en était la cause... Comme quoi...

Voilà pour mon expérience.. Bonne chance car le SAV BMW c'est pas celui de VW... Par principe un BMW "en panne", ça peu pas exister...

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 19 Aoû 2017, 02:40