Nous sommes le 22 Aoû 2017, 00:50

News News de Section département moteur

Plan de Section département moteur » Forum : Section département moteur

Voyant défaut EGR qui ne part pas.

Bonjour à tous, j'ai une 330d e90 de 2007 qui vient de passer les 211000km. Il y a quelques temps, j'avais un voyant jaune (un vhl avec écrit "service") qui s'allumait au démarrage avec une échéance. J'ai fait ma vidange avec le changement des 4 filtres, 200km avant.
Et là, 300km après, les emmerdes commencent. J'ai un voyant correspondant au défaut CC-ID 31 qui s'allume, et par moment la voiture se met en mode dégradé. ...
Lire la suite : Voyant défaut EGR qui ne part pas. | Vus : 525 | Réponses : 3


N47 Perte d'huile au niveau du servomoteur clapet admission

Bonjour, j'ai remarqué hier en faisant l'appoint d'huile, une grosse tache d'huile sur le cache moteur,
après vérification, j'ai remarqué que la perte d'huile provenait de la base du servomoteur de commande des volets du collecteur d'admission.
comme ci, celle ci crachait de l'huile.

Est ce un problème connu?
Est ce un problème grave?
Quelles solutions à ce problème?

Merci
Lire la suite : N47 Perte d'huile au niveau du servomoteur clapet admission | Vus : 1007 | Réponses : 0


Vanos défectueux à 135'000 km X1 E84, normal ? Vanos défectueux à 135'000 km X1 E84, normal ?

Bonjour à tous,
On me diagnostique des Vanos à changer avec la chaîne de distribution et tout ce qui va avec sur mon X1 essence.
Est-ce que quelqu'un a déjà eu ce problème ?
Je ne trouve pas très normal avec ce kilométrage là et c'est bien entendu hors garantie.

Merci pour vos avis.
Lire la suite : Vanos défectueux à 135'000 km X1 E84, normal ? | Vus : 975 | Réponses : 0


Bmw x6 5.0i (ralenti instable et fumé blanche)

Bonjour a tous,

Je suis propriétaire d'un BMW x6 5.0i de 2008 d'occasion (100 000km).

Je viens de m'apercevoir que mon moteur n'est pas stable au ralenti , il descend de 100-200 tours minutes pendant 2 a 3 seconde et se re-stabilise ensuite. De plus j'ai de la fumée blanche a chaud quand j’accélère.

Je n'ai pas de problème de mayonnaise , ni de perte de Liquide de refroidissement ni même de perte de puissance. ...
Lire la suite : Bmw x6 5.0i (ralenti instable et fumé blanche) | Vus : 1005 | Réponses : 1


Bruit "cui-cui" au démarrage et à l'arret 320D[Video inside]

Bonjour tout le monde,

J'ai acheté récemment une BMW 320D de 07/2006 ayant 167 000km au compteur avec quelques bricolages à faire. J'ai jusqu'à présent toujours réalisé l'entretien de mes voitures moi même (Peugeot / Citroen / Nissan), y compris les opérations lourdes tel que JDC et BV mais je connais encore mal la mécanique BM pour me lancer sans vos conseils, voici mon problème:

Depuis l'achat j'ai un bruit de "cui-cui" ...
Lire la suite : Bruit "cui-cui" au démarrage et à l'arret 320D[Video inside] | Vus : 1067 | Réponses : 1


Poulie damper 330i e92

Bonjour je viens à vous car il m'est impossible de trouver une poulie damper pour ma voiture, qui est une 330i e92 du 07/2007 boite MANUELLE et je précise bien boite MANUELLE car toutes celles vendues sur le net et que j'ai trouvée sont pour boites autos. Si l'un de vous a un tuyau ou quoi que ce soit je suis preneur !
Lire la suite : Poulie damper 330i e92 | Vus : 1234 | Réponses : 3


bruit moteur 2400 tours n43 video

salut
sur un moteur essence n43 j ai un vilain bruit moteur vers 2400 tours quand la voiture est chaude par temps chaud

j ai fais une video on entend bien dans l habitacle mais pas grand chose sous le capot donc je n ai pas de pistes...

https://www.youtube.com/watch?v=oZmBUO-AUn8
Lire la suite : bruit moteur 2400 tours n43 video | Vus : 1179 | Réponses : 1


Problème moteur 330d phase 2

Bonjour ,
Je me tourne vers vous afin de voir si vous pouvez m'éclairer sur mon problème .
Aujourd'hui j'ai constaté un soucis avec mon véhicule (330d phase 2 ) lors d'une sortie avec mon véhicule .
Je vous mets les symptômes :
- manque de puissance à l’accélération assez visible. ( le turbo est présent , mais pas les 204cv c'est certain)
- Bruit moteur différent , j'ai même cru que j'allais caler au ...
Lire la suite : Problème moteur 330d phase 2 | Vus : 1255 | Réponses : 1


Defaut Groupe Propusleur Help Me Please

Bonjour amis BMistes sur ma 525d F10 TwinPower, Xeme fois que le témoin groupe propulseur avec une perte de puissance en bas régime quelqu un pourrais tu il m'aider svp mon mecano qui bosse cher bmw hésite entre le petit turbo gérer électroniquement en lui même où l actuateur du turbo à changer tous en sachant que lui même à le même soucis sur ça 550d aussi une F10 .
Est ce que quelqu un ...
Lire la suite : Defaut Groupe Propusleur Help Me Please | Vus : 1247 | Réponses : 0


Problème d'acceleration avec ma BMW X5 4.4 2003

Bonjour à Tous

J'ai deux problèmes avec ma BMW X5:
1. Après une certaine distance 50 km, de fois meme si j'appuie sur la pedale d'acceleration à fond elle n'obéit pas, le chappement pète un peu et le moteur coupe de lui meme. Quand je redemarre il prend normalement.

Mon 2e problème quand je marrete pour redemarrer je constate que le voyant qui montre les vitesses (PRND) ne s'allume pas, quand je passe sur D ...
Lire la suite : Problème d'acceleration avec ma BMW X5 4.4 2003 | Vus : 1300 | Réponses : 1


 

Connexion  •  M’enregistrer


Statistiques

673129 message(s) • 43668 sujet(s) • 21173 membre(s)