Nous sommes le 24 Juin 2017, 13:21

News News de Discussions générales

Plan de Discussions générales » Forum : Discussions générales

Quel logiciel de diagnostic ?

Bonjour

Quel outil de diagnostic (logiciel et interface) conseillez vous ?

Le but n'est pas de faire ma mécanique moi même mais de pouvoir sortir un diag pour vérifier l'urgence d'agir en cas, par exemple, comme arrivé il y a quinze jours, de l'allumage du voyant antipollution ?

Sur un autre forum on m'a parlé du logiciel Rheingold, mais je ne trouve pas d'endroit où on peut acheter ou télécharger (lien officiel) ce soft (dont ...
Lire la suite : Quel logiciel de diagnostic ? | Vus : 811 | Réponses : 2


Problème perte de puissance en ville fuite LDR Problème perte de puissance en ville fuite LDR

Bonjour, je suis le propriétaire d'une BMW 123d coupé de 2008, avec 130 000 km depuis moins d'une semaine.

Voila, j'ai remarqué plusieurs défauts sur ce véhicule que je n'avais pas vu lors de l'achat, j'ai donc l'impression de m'être fait avoir.
Le plus gros problème: je n'ai plus de puissance quand je roule beaucoup en ville, à chaud, pas d'effet turbo. Quand j'éteins et rallume le moteur, rien ne change.
Seulement voila, dès que ...
Lire la suite : Problème perte de puissance en ville fuite LDR | Vus : 910 | Réponses : 4


Défaut éclairage plaque immatriculation

Bonjour à tous
J'ai changé mes ampoules de plaquette immatriculation par des leds
Mes leds s allument mais j ai le défaut éclairage plaques sur ordinateur je fais un Check mais toujours le défaut
Que fait il que je fasse
Merci
Lire la suite : Défaut éclairage plaque immatriculation | Vus : 773 | Réponses : 2


rétroviseur passager est consommation excessive

bonjour j`ai mon rétroviseur cote passage j arrive a le faire monte on appui sur le bouton met pour le faire descendre il ne veut pas du tout et si je le décale un peu il descend ji comprend rien comme si il se replier trop et qu`il se bloque merci pour votre aide j'ai un autre souci je suis a 22 litre en ville en consommation sa me coûte cher avez vous des solution ...
Lire la suite : rétroviseur passager est consommation excessive | Vus : 760 | Réponses : 0


Pas de Chauffage au pied

Bonjour, j'ai un petit problème avec mon chauffage sur ma BMW 320i e46
Lorsque je met mon chauffage il fonctionne mais seulement pour le haut, même si je le place uniquement pour les pied il fonctionne juste en haut ?
J'ai vérifier les fusibles mais tout semble être correct de se côté.
Quelqu'un aurait un idée de quoi sa pourrait être ?
Lire la suite : Pas de Chauffage au pied | Vus : 751 | Réponses : 1


Entretien des 60 000 kilo.

Bonjours,première BMW pour moi,série 1 coupé de 2012,acheter avec 55 milles kilomètres je vais arriver a la barre des 60 milles d'en pas longtemps,du coup l'obd me le fais remarquer,ce que je ne trouve pas sur le net ou d'ailleurs écrit sur un manuel c'est les périodicités,que faut t'il faire vidange avec filtres a gazole ? clim ? filtres a particule ?enfin y a plein d'autres chose pouvais m’éclairé merci d'avance
Lire la suite : Entretien des 60 000 kilo. | Vus : 781 | Réponses : 0


acquisition d'une valise diag

je souhaiterais aquérir une valise de diag, auriez vous un choix a me conseiller ..???y'a t'il un modèle pouvant faire plusieurs marque automobile.

merci d'avance
Lire la suite : acquisition d'une valise diag | Vus : 663 | Réponses : 1


Problème régime ralenti et acoup accélération

Bonjour à tous,
Je suis proprio d'une X3 2005 2.0D 150ch depuis peu et j'ai qlqs soucis.. à froid en bas régime son ralenti est instable.. et à l'accélération lorsqu'elle demande du couple qd j'appuie vers 1600tr/min jusque 2000tr/min elle broute un peu ( sorte d'acoup ou grosse vibration ).
Quelqu'un aurait une idée?
J'ai regardé plusieurs posts mais pas de réponse à ce que j'ai vraiment..
Merci *15* ...
Lire la suite : Problème régime ralenti et acoup accélération | Vus : 1112 | Réponses : 5


Nouvelle venue

Salut à tous,

Après 7 ans de bon et loyaux services je me suis séparé de ma bmw e60 550ia luxe qui était un très bon véhicule et qui m'a comblés de bonheur **//5 donc j'attends mon nouveau joujou que je vous présenterai bien sûr dès qu'elle me sera livrée *br* je vous avoue que je ne tient plus ...
Lire la suite : Nouvelle venue | Vus : 775 | Réponses : 5


aucun voyant moteur

Salut a tous,je suis déjà dans les sujets.e60 mais fautes de réponses qui m'ont aidé je viens ici j'espère au bon endroit pour etaler mon sujet . voila je n'ai pas le voyant moteur au tableau de bord ni dans le ccc, j'ai créé une panne ( débranché débitmètre ) rien,fait tester la led compteur r.a.s,test de la dde r a.s tout d'origine m'a ton dit, donc je cherche comment l'ancien proprio a pu désactiver ...
Lire la suite : aucun voyant moteur | Vus : 843 | Réponses : 3


 

Connexion  •  M’enregistrer


Statistiques

669585 message(s) • 42930 sujet(s) • 20310 membre(s)