Nous sommes le 26 Mai 2020, 11:23

News News de Bmw X3

Plan de Bmw X3 » Forum : Bmw X3

Postez ici tous vos sujets sur le X3 et ses variantes

problème turbo BMW X3 2008

Bonjour à tous,

voilà je vous expose mon problème:
J'ai un BMW X3 de 2008 2.0 BA de 220.000 km (aucun voyant défaut allumé, code panne réinitialisé). Après la casse de la chaine de disribution il a été remis en état, énormément de choses ont été changé (FAP, CHRA du turbo, Vanne EGR nettoyé,...). Bref depuis tout ça, il n'a plus de puissance. Après un petit séjour chez BMW il apparaît que le problème viendrait ...
Lire la suite : problème turbo BMW X3 2008 | Vus : 36 | Réponses : 0


Perte puissance bruit à l’accélération

Salut à tous
Voilà le x3 ce matin perte de puissance
Et bruit à l’accélération uniquement après les 2000 tour sorte d’aspiration turbine

Une idée ?
Lire la suite : Perte puissance bruit à l’accélération | Vus : 226 | Réponses : 1


Risque achat x3 f25 2015 150000kms

Bonjour A tous!!

M'étant éloigné du forum depuis un bon moment (depuis la vente de mon E91 335) je reviens vers vous car je vais bientôt rendre mon véhicule de fonction (STELVIO) et je pense reprendre à titre perso une BMW, soit un X3 ou un X4 avec le 3.0d, le 258ch au minimum ou le 313.
Etant en recherche car je regarde les annonces de ces modèles avec pack M sport, je ne souhaite ...
Lire la suite : Risque achat x3 f25 2015 150000kms | Vus : 224 | Réponses : 1


voyant abs+freins+4x4 au tableau de bord bmw x3 e83 de 2005

Pseudo :texiera59
Prénom :rodrigue
Localité :france
Occupation routier inter
Passion :voiture allemande bmw et drone

Présentation du véhicule :

Marque :bmw
Modèle :x3 e83 modele confort 2l 150ch
Millésime : 2005

bonjour à tous je suis un petit nouveau sur ce forum et j'aurai besoin d'aide, je vous explique :
j'ai eu un souci avec le pignon de boite de transfert (problème connu sur ce modèle) j'ai remplacé le moteur de la boite de transfert ...
Lire la suite : voyant abs+freins+4x4 au tableau de bord bmw x3 e83 de 2005 | Vus : 275 | Réponses : 1


Besoin d'aide pour fusibles

Bonjour tout le monde

j'ouvre ce post, car j'ai grandement besoin de votre aide.
J’espère ne pas faire un doublon de post, mais depuis mon smartphone c'est compliqué de lire les différents post....

Alors voilà, je dois brancher une dashcam dans mon X3 e83 de 2010, et pour ce faire, je vais installer un boiter me permettant d'utiliser le mode parking. Donc, sur ce boitier, il y a 3 fils:
- 1 pour le + ...
Lire la suite : Besoin d'aide pour fusibles | Vus : 335 | Réponses : 2


Besoin de conseil sur x3

Bonjour à tous , et merci du groupe.

Voilà j aurai besoin de conseils sur l achat de mon prochain véhicule.
Je recherche un véhicule qui est deux fonctions: monospace agréable pour faire de la route , fiable et peu gourmand ,
Et en même temps un grand volume pour pourvoir travailler ( je suis musicien , et je transporte régulièrement mes instruments pour mes prestations.
N ayant pas la possibilité financière de avoir un ...
Lire la suite : Besoin de conseil sur x3 | Vus : 309 | Réponses : 1


Commande porte conducteur

Bonjour à tous
J’ai problème sur mon X3 de 2007
La commande de levé vitre conducteur et rétroviseur ne fonctionne plus mais uniquement côté conducteur
La commande a été changer pour une neuve mais rien ne ce passe!
Les boutons de chaque porte fonctionne indépendamment sinon,
Le bouton blocage de vitre fonctionne également le voyant vert s’allume

Quelqu’un aurait une réponse à cette question? Après avoir consulté plein de forum aucune réponse à ma questioN ...
Lire la suite : Commande porte conducteur | Vus : 487 | Réponses : 0


Bonjour à tous !!!

Je suis novice sur le forum , possesseur d un x3 2l 150cv es de 2008.
Jai ma clé qui n ouvre que le coffre...
La 2éme les accus sont ts.
J ai fait changer les accus mais sans succès.
Merci pour votre retour d 'expérience
Christophe
Lire la suite : Bonjour à tous !!! | Vus : 791 | Réponses : 1


Problème de ventilation

:42
Thibaut SOCHET

Bonjour,

Je viens vers vous car j'ai un souci de ventilation avec mon X3 E83 de 2009.

Les clapets de la ventilation ne s'ouvrent pas, j'ai essayé toutes les positions de ventilation et toujours rien...
Lors de la mise en route je ne les entends pas s'ouvrir

J'ai juste un souffle sur les bouches de sortie de tête, rien sur le par brise ni les pieds.

J'ai vérifié les fusibles, tout est ...
Lire la suite : Problème de ventilation | Vus : 730 | Réponses : 0


BMW SCANNER 1.4

Bonjour
Je n'arrive pas à scanner mon véhicule avec BMW SCANNER 1.4. J'ai les message d'erreur "connection error with IKE" et "connection error with EWS". Quelqu'un a-t-il la solution pour remédier à ce problème?
D'avance merci pour la réponse.
Cordialement
Lire la suite : BMW SCANNER 1.4 | Vus : 927 | Réponses : 5


 

Connexion  •  M’enregistrer


Statistiques

717052 message(s) • 52167 sujet(s) • 31918 membre(s)