Ne démarre plus
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
Ciccoj
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 18 Fév 2021, 19:18
Véhicule: Bmw e46 323i
Code VIN: JD59987

Ne démarre plus

par Ciccoj » 18 Fév 2021, 21:07

Salut tout le monde !

J'espère m'y prendre de la bonne manière pour poster mon problème sinon je m'en excuse par avance...

Je vous explique, ma e46 323i avait un ralenti instable à froid. En la passant à la valise, le défaut capteur aac admission en ressors. Du coup, j'en commande un sur le net que je recois et que je change mais mon problème de ralenti est toujours présent... Je regarde un peu sur le net et je me rend compte que les gens conseille ceux de bm car ils sont mieux fabriquer... J'en commande du coup un... En attendant je décide de remettre l'ancien car en plus avec celui du net ma voiture galère à démarrer par moment... Sauf que le capteur d'origine a des fils dénudé et que j'ai pas réfléchis en le remettant... Bref je le rebranche j'essaye de démarrer ma voiture et le démarreur se lance mais pas la voiture 46* du coup je décide de vérifier la tension d'arriver à mon capteur aac contact mis et à partir de la je n'ai plus eu accès à mon calculateur quand j'essaye de faire un diag et j'ai le voyant asc qui reste allumer....
Jme dis bon j'ai du faire un court circuit donc je regarde du côté de mes fusibles et j'en trouve un claqué dans le compartiment moteur ou se trouve aussi le calculateur... Jme dis ouf c'est bon sauver... Je le change mais aucune amélioration...jai recharger ma batterie à bloque... Pas d'amélioration... Et pour le coup j'entends plus ma pompe à essence se mettre en route...j'ai vérifier mes relais ils ont l'air bon...
Voilà en gros où j'en suis et je sais plus trop quoi faire d'où mon post....ya til d'autre relais et fusible que ceux dans la boîte à gant et dans le compartiment moteur ?
Merci de me dire ce que vous en penser et vers quoi me diriger pour essayer de refaire rouler ma petite beauté :)

Bonne soiree à tous merci d'avance

Ciccoj

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 7085
Enregistré le: 11 Jan 2015, 19:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Ne démarre plus

par Bougnax » 19 Fév 2021, 10:07

Sur E60, fusibles dans boite à gant et dans aile arrière mais sur E46, connais pas !

Ciccoj
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 18 Fév 2021, 19:18
Véhicule: Bmw e46 323i
Code VIN: JD59987

Re: Ne démarre plus

par Ciccoj » 19 Fév 2021, 11:13

J'ai jeter un œil dans l'aile arrière droite mais rien de particulier.... Jvais essayer quand même de regarder la g cette aprem !

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 24 Fév 2021, 20:12