Ne démarre pas quand température à rouge
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

10 messages   •   Page 1 sur 1
Franzgun
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 24 Juil 2016, 16:48
Véhicule: BMW 320d e46
Code VIN:

Ne démarre pas quand température à rouge

par Franzgun » 24 Juil 2016, 16:59

Bonjour à tout le monde

Je possède ma BMW 320d e46 année 2003 elle a 340000 km, elle a un problème de démarrage qu'elle refuse démarré avec l'aiguille température à rouge et voyant anti-patinage jaune et frein à main rouge ( frein à main baissé ), je coupe la clé de contact et ouvre plein de fois reprise ça marche à 90 degrés mais de fois déconne à rouge 128 degrés, elle na pas de probleme de moteur cest juste elle deconne, que pensez-vous ? Merci de m'aidez
PS : ca fait un mois que je cherche une panne *63*

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 5667
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Ne démarre pas quand température à rouge

par Bougnax » 24 Juil 2016, 18:05

peut être la sonde sur le boitier de sortie d'eau ?

Franzgun
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 24 Juil 2016, 16:48
Véhicule: BMW 320d e46
Code VIN:

Re: Ne démarre pas quand température à rouge

par Franzgun » 24 Juil 2016, 19:39

Bougnax a écrit:peut être la sonde sur le boitier de sortie d'eau ?

Déjà changé 2 fois une y a 2 semaine et une hier toujours pas résolu

Franzgun
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 24 Juil 2016, 16:48
Véhicule: BMW 320d e46
Code VIN:

Re: Ne démarre pas quand température à rouge

par Franzgun » 30 Jan 2017, 21:54

Personne ne peut m'aider ? ²3

Avatar de l’utilisateur
Calvalera
Membre Assidu
Membre Assidu
 
Messages: 561
Enregistré le: 16 Jan 2013, 18:57
Véhicule: BMW E91 320d
Code VIN:

Re: Ne démarre pas quand température à rouge

par Calvalera » 30 Jan 2017, 23:08

Franzgun a écrit:Personne ne peut m'aider ? ²3


Salut, sur mon ancienne voiture (406 hdi) y avait 2 sondes de température. Une sur le bloc moteur et l'autre sur le ventilateur. Je sais pas comment c'est fait à ce niveau sur les BMW mais ça vaut le coup de se renseigner.

kal-el_2013
Membre actif
Membre actif
 
Messages: 118
Enregistré le: 13 Sep 2016, 08:49
Localisation: Neuville (Belgique)
Véhicule: BMW (E46) 318i (M43TU)
Code VIN:

Re: Ne démarre pas quand température à rouge

par kal-el_2013 » 31 Jan 2017, 07:57

Calvalera a écrit:
Franzgun a écrit:Personne ne peut m'aider ? ²3


Salut, sur mon ancienne voiture (406 hdi) y avait 2 sondes de température. Une sur le bloc moteur et l'autre sur le ventilateur. Je sais pas comment c'est fait à ce niveau sur les BMW mais ça vaut le coup de se renseigner.


Chez BM il y a également 2 sondes, une dans la culasse, l'autre à la sortie du radiateur. Celle à la sortie du radiateur ne sert que pour la gestion du ventilateur. L'autre, pour tout le reste...

Franzgun
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 24 Juil 2016, 16:48
Véhicule: BMW 320d e46
Code VIN:

Re: Ne démarre pas quand température à rouge

par Franzgun » 06 Fév 2017, 16:06

kal-el_2013 a écrit:
Calvalera a écrit:
Franzgun a écrit:Personne ne peut m'aider ? ²3


Salut, sur mon ancienne voiture (406 hdi) y avait 2 sondes de température. Une sur le bloc moteur et l'autre sur le ventilateur. Je sais pas comment c'est fait à ce niveau sur les BMW mais ça vaut le coup de se renseigner.


Chez BM il y a également 2 sondes, une dans la culasse, l'autre à la sortie du radiateur. Celle à la sortie du radiateur ne sert que pour la gestion du ventilateur. L'autre, pour tout le reste...

Salut, je n'ai trouvé pas encore trouvé. Sur ce modèle 320d e46 phase 2 il n'y a pas les 2 sondes de temperature c'est un seul onde sur la culasse car le ventilateur est un électrique je ne sais même pas où est le problème en fait quand j'ouvre le contact le voyant anti-patinage jaune allumé + voyant frein à main rouge allumé même poignet baissé avec temperature moteur vire maxi à rouge sans allumé le diode rouge impossible démarré c'est la catastrophe ça fait un an je cherche ²3

Samirrhouma
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 31 Aoû 2019, 02:20
Véhicule: 320d e46
Code VIN: 8045043

Re: Ne démarre pas quand température à rouge

par Samirrhouma » 01 Sep 2019, 22:00

Meme probleme sur 320 d e 46 phase 1 tas fait quoi stp

pat68
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 18 Nov 2019, 09:04
Véhicule: 320 cd
Code VIN: xxxxxxx

Re: Ne démarre pas quand température à rouge

par pat68 » 18 Nov 2019, 09:19

idem, avez vous enfin trouvé?
Merci

PDD
Membre Assidu
Membre Assidu
 
Messages: 880
Enregistré le: 24 Fév 2012, 16:45
Véhicule: X3 2d 2015; 2002 Tii 1973
Code VIN:

Re: Ne démarre pas quand température à rouge

par PDD » 18 Nov 2019, 10:15

Depuis 2017 il a du trouver mais comme beaucoup n'est pas revernu pour donner la solution qui aurait pu aider les autres...

10 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 12 Déc 2019, 05:06