mystere au demarrage
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

12 messages   •   Page 1 sur 2   •   1, 2
dany
 

mystere au demarrage

par dany » 03 Sep 2011, 12:12

bonjour a tous
j ouvre mes portes normalement, contact tous est ok, et au 2 eme cran de conctact pour demarrer plus rien, comme ci je n avais plus de batterie, oblige de cabler pour demarrer et tous est ok la journee, elle demarre tres bien, le lendemain ou voir meme dans la meme journee, ca recommence, mon garagiste en pert son latin, pouvez vous m aider bmw e39 530D de 2001 BOITE AUTO
merci

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: mystere au demarrage

par Circus » 03 Sep 2011, 12:18

*007

Bonjour,

La présentation est obligatoire sur le forum avant tout post

Un modele de présentation minimum se trouve ici : ICI

que tu peux copier coller et renseigner dans ton post de présentation qui est a faire ICI

Merci de respecter le règlement du forum

Dans l'attente le post sera verrouillé

Une fois celle ci effectuée, prévenir un modérateur ou l'admin pour déverrouiller

*60*

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: mystere au demarrage

par Circus » 03 Sep 2011, 21:05

bonsoir,

sujet déverrouillé suite à présentation

Avatar de l’utilisateur
oliv62380
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 22 Déc 2009, 19:21
Localisation: setques,pas de calais
Véhicule: 525D pack M5
Code VIN:

Re: mystere au demarrage

par oliv62380 » 04 Sep 2011, 11:48

salut
je penserais a quelquechose qui vide ta batterie
genre resistance de soufflerie
un bruit bizarre (voiture arreté genre ventilo) ?
salutations
oliv62380
*59/

dany
 

Re: mystere au demarrage

par dany » 04 Sep 2011, 14:55

bonjour a tous,
j apporte une precision sur le probleme, c est que la batterie n est pas decharge, quand cela m arrive,tous est bon, j ouvre les portes avec la telecomande de la cle, le tableau de bord s allume, et puis coup de contact, plus rien comme ci je n avais plus de jus, juste le temoin de batterie qui s allume faiblement, je suis obliger de cabler pour demarrer, je peux arreter la voiture et redamerrer dans la foulee sans cablage, mon garagiste me prend pour un fou 46*
merci a tous ceux qui pourrait m aider

Avatar de l’utilisateur
Saga
Membre Assidu
Membre Assidu
 
Messages: 410
Enregistré le: 10 Fév 2011, 08:12
Localisation: Sud de la France
Véhicule: E39 M5; E63 M6
Code VIN: GJ20291

Re: mystere au demarrage

par Saga » 05 Sep 2011, 06:32

si tu es oblige de mettre les cables pour demarrer c'est que t'as batterie est naze, sinon pourquoi le ferais-tu?
Te fies pas a ton voyant de batterie, ca ne fonctionne jamais, je parle en connaissance de cause *51*
Si tu as le temps, au moment ou tu ne demarres plus et avant de cabler, va controler ta tension aux bornes de la batterie.....
Modifié en dernier par Saga le 05 Sep 2011, 10:50, modifié 1 fois.

Avatar de l’utilisateur
didi
Membre Professionnel
Membre Professionnel
 
Messages: 1370
Enregistré le: 28 Déc 2008, 21:16
Localisation: Deux-Sèvres
Véhicule: 530ia (e39)
Code VIN:

Re: mystere au demarrage

par didi » 05 Sep 2011, 08:32

Bonjour,
vérifie le bon état et le serrage de tes cosses de batterie dans un premier temps.
Sinon, j'ai eu le même symptôme que toi sur une autre voiture: verdict, batterie HS.

krystal223
Membre actif
Membre actif
 
Messages: 171
Enregistré le: 19 Juin 2010, 12:20
Localisation: haut de seine
Véhicule: 540i e39 phase 2 / alfa 2.0TS prepa
Code VIN:

Re: mystere au demarrage

par krystal223 » 05 Sep 2011, 22:39

batterie obliger javais le meme blem

dany
 

Re: mystere au demarrage

par dany » 07 Sep 2011, 16:50

bonjour a tous
voici les nouvelles, depuis que j ai conduit la bm, samedi, sans intervention du garagiste, tous fonctionne correctement, elle demare au quard de tour,si c etait un probleme de batterie, depuis samedi ,elle serait dechargee? 46* 46* 46*

Avatar de l’utilisateur
Twistered
Membre Premium
Membre Premium
 
Messages: 10220
Enregistré le: 27 Fév 2010, 08:07
Localisation: Point de chute : Châteauroux
Véhicule: [F20 II] [E46 II] [E31 CSi]
Code VIN: CC02030

Re: mystere au demarrage

par Twistered » 08 Sep 2011, 06:18

dany a écrit:bonjour a tous
voici les nouvelles, depuis que j ai conduit la bm, samedi, sans intervention du garagiste, tous fonctionne correctement, elle demare au quard de tour,si c etait un probleme de batterie, depuis samedi ,elle serait dechargee? 46* 46* 46*


Bizarre ton histoire. Tiens nous au jus quand même !

Bon courage !

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 13 Déc 2017, 23:21