moteur tourne pas rond
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

14 messages   •   Page 1 sur 2   •   1, 2
schumi57
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 14 Aoû 2014, 15:45
Véhicule: 330 Ci
Code VIN:

moteur tourne pas rond

par schumi57 » 06 Fév 2016, 09:24

Bonjour,

Depuis qq jours j'ai un soucis de moteur qui ne tourne pas rond au ralenti. Mon voyant de diag moteur c'est allumé.
J'ai fait des recherches ici et j'entend parler de bobines d'allumage mais je viens de changer les bougies il y a 5 000 km et j'ai changé un capteur AAC (pas les 2) la semaine derniere et j'ai ce problème depuis le changement, est-ce possible que le probleme vient du changement de capteur (je pense changer le 2ème capteur la semaine prochaine) pensez vous que cela peux règler le problème?

Bonne route
Merci d'avance

Avatar de l’utilisateur
slimen1982
Membre actif
Membre actif
 
Messages: 227
Enregistré le: 09 Jan 2011, 15:33
Véhicule: BMW E46 316TI N42 115HP
Code VIN: FW00143

Re: moteur tourne pas rond

par slimen1982 » 07 Fév 2016, 12:00

Salut,

tu as changé les capteurs AAC mais as tu passé ta voiture à la valise avant ?

@+

Avatar de l’utilisateur
slimen1982
Membre actif
Membre actif
 
Messages: 227
Enregistré le: 09 Jan 2011, 15:33
Véhicule: BMW E46 316TI N42 115HP
Code VIN: FW00143

Re: moteur tourne pas rond

par slimen1982 » 07 Fév 2016, 12:02

[quote="slimen1982"]Salut,

SI tu as ce problème depuis le changement ça vient nécessairement du capteur, as tu passé ta BMW à la valise ?


@+

Avatar de l’utilisateur
slimen1982
Membre actif
Membre actif
 
Messages: 227
Enregistré le: 09 Jan 2011, 15:33
Véhicule: BMW E46 316TI N42 115HP
Code VIN: FW00143

Re: moteur tourne pas rond

par slimen1982 » 07 Fév 2016, 12:02

Salut,

SI tu as ce problème depuis le changement ça vient nécessairement du capteur, as tu passé ta BMW à la valise ?

@+

schumi57
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 14 Aoû 2014, 15:45
Véhicule: 330 Ci
Code VIN:

Re: moteur tourne pas rond

par schumi57 » 17 Fév 2016, 23:48

désolé de répondre si tard.

Alors j'ai 6 bougies neuves (moins de 5 000 km)
et j'ai changé les 2 capteurs AAC.

Depuis que j'ai changé je 2ème capteur AAC il y a un mieux mais toujours des vibrations au ralenti comme si le moteur ne tourne pas sur 6 cylindres et une perte de puissance sporadique, parfois j'ai les 231 chvx et parfois j'ai l'impression d'en avoir juste 100 :(

Les bobines d'allumage ont été changé vers 110 000 km

J'ai passé la voiture à la valise elle indiquait bien que les 2 capteurs étaient HS, mais maintenant elle indique un "défaut combustion" cylindre 1,2,3,4,5,6.

Je commence à desepérer de trouver une solution :(

Merci d'avance pour votre aide

Avatar de l’utilisateur
Datsik
Membre actif
Membre actif
 
Messages: 211
Enregistré le: 15 Jan 2015, 13:37
Localisation: Nord pas de calais
Véhicule: Bmw (e46) 318ci pack
Code VIN:

Re: moteur tourne pas rond

par Datsik » 18 Fév 2016, 11:18

Regarde les sondés lambda
Si elle deconne tu peux avoir de grosse baisse de puissance.
Débitmètre aussi mais bizarre il ressort pas sur la valise.

Pour que tout tes cylindres ressortent en erreur c'est un capteur.
C'est quoi les deux capteur aac? Le PMH et aac ou c'est encore autre chose ?

schumi57
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 14 Aoû 2014, 15:45
Véhicule: 330 Ci
Code VIN:

Re: moteur tourne pas rond

par schumi57 » 27 Fév 2016, 15:23

bonjour,

J'ai changé les 2 capteurs d'arbre à came mais pas le capteur pmh.
Alors ce qui ce passe j'ai des vibrations au ralenti une grosse perte de puissance (comme si l'auto ne recevait pas assez d'air ou d'essence), un ralenti qui est plus haut que la normal (autour de 900 tr/min à chaud) et parfois en démarrant la voiture cale (je suis en boite SMG). J'ai l'impression que à l'air parfois j'entend un bruit d'aspiration pendant quelques secondes. et en 6ème ma conso ne dépasse pas les 16l à fond d'accélérateur.

Des idées? je vais passer chez bmw dans les semaines à venir mais je crains le pire pour mon portefeuille.

Merci de votre aide je desepère :(

schumi57
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 14 Aoû 2014, 15:45
Véhicule: 330 Ci
Code VIN:

Re: moteur tourne pas rond

par schumi57 » 05 Mar 2016, 17:02

bonjour tout le monde,

Je suis passé chez BMW et ils ne savent pas vraiment ils ont testé la pompe a essence qui semble ok, les capteurs aac aussi, mais du coup il m'ont fait un devis a tomber par terre en changeant toutes les durites ainsi que la valve DISA et le reniflard d'huile (actuateur de ralenti?). pour 1200 euros..... si quelqu'un peut me dire comment je tester la DISA ou le reniflard pour éviter de tout changer.
Le problème est sporadique j'ai parfois 100% de puissance et parfois 50% c'est pourquoi je doute d'une prise d'air et de l'intérêt de changer toutes les durites.

Merci d'avance

Bonne route

Avatar de l’utilisateur
davcoach
Membre Assidu
Membre Assidu
 
Messages: 638
Enregistré le: 22 Sep 2014, 20:48
Véhicule: Bmw (E46) 330 ci facelift
Code VIN:

Re: moteur tourne pas rond

par davcoach » 06 Mar 2016, 17:45

Si ton reniflard d'huile n'a jamais été remplacé, ce ne sera pas du luxe de le faire... par contre il y a du boulot !
Je l'ai fait recemment et je me suis pas mal aidé de ces 2 tutos.
Ce sont des tutos en anglais traduit avec google mais on arrive à peu près à comprendre.
1er tuto : (tu peux visualiser les vidéos à la fin, elles sont bien faites pour voir où se trouve les différents éléments)
http://translate.google.com/translate?s ... -engine%2F
2ème tuto : (là il retire le faisceau de la rampe d'injection mais ce n'est pas nécessaire)
http://translate.google.com/translate?s ... 5i-530i%2F

Compte une journée entière pour faire ça tranquillement
N'hésite pas si tu as des questions !

Avatar de l’utilisateur
Père Ubu
Nouveau Membre
Nouveau Membre
 
Messages: 44
Enregistré le: 17 Déc 2015, 10:39
Véhicule: BMW (E46) 330ci Cab style Pack M2
Code VIN: PJ60575

Re: moteur tourne pas rond

par Père Ubu » 06 Mar 2016, 23:28

Hello Schumi57,

A ce que tu décris, il me semble que je viens d'avoir le même problème que toi (cf. sujet : [E46-330ci-M54B30] - Causes défaut mélange trop pauvre ?)
Dans mon cas, c'était la valve DISA (aussi appelée Unité de Réglage) qui a cédée.
C'est la pièce n°7 sur le schéma suivant (Réf. 11617544805) : http://www.realoem.com/bmw/enUS/showpar ... Id=11_2879

Le mieux est de la démonter (perso c'est mon garagiste qui l'a fait, mais il semblerait que ce ne soit pas trop compliqué, elle tient juste par 2 vis et possède 2 connectiques), et de vérifier si elle est toujours en bon état (à priori, c'est souvent au niveau de l'axe que la pièce casse).
En recherchant sous google : "spasmes au ralenti BMW", tu trouveras un lien vers un sujet où le type décrit exactement la même panne, et avec des photos de cette fameuse valve en page 3.
Et sinon il y a aussi ce sujet sur le forum qui parle de cette valve : 325-ci-probleme-de-ralenti-et-bruit-moteur-t35334.html

Pour info, elle coûte environ 250 € chez BMW.

En espérant que cela puisse résoudre ton souci, et te permettre de rouler avec toute la puissance de ton bolide */7

  Suivante
14 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 27 Mai 2017, 05:23