moteur se coupe lors du débrayage au feu
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
G111
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 04 Fév 2016, 15:39
Véhicule: BMW 320i e46 phase 2
Code VIN:

moteur se coupe lors du débrayage au feu

par G111 » 04 Fév 2016, 15:58

Bonjour a tous, je suis nouveau sur le forum j'espère ne pas m’être trompé d'endroit pour poster mon problème, ou qu'il n'y est pas de sujet similaire déjà traité.

Alors voilà je possède une 320i e46 phase 2, j'ai depuis quelque temps un petit soucis, il arrive parfois que lorsque je m’arrête a un feu ou autre au moment ou je débraye le moteur cale, ou plutôt se coupe (je n'ai pas un accoup comme un calage classique), il m'arrive même de ne pas m'en rendre compte avant de repartir, la voiture redémarre directement au premier coup de clé. Je l'ai emmenée en concession ils n'ont rien trouvé, ils m'ont juste dit de changer les bougies si cela revenait a faire surface. J'aurais quand même voulu avoir vos avis sur ce petit soucis, si quelqu'un a déjà eu le même problème ou un problème similaire.

Je vous remercie par avance. ²1

Avatar de l’utilisateur
virus3169
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 23 Avr 2015, 21:49
Localisation: Fontaines sur saone 69
Véhicule: BMW (E46 ph 2) 325 xi pack luxe
Code VIN:

Re: Problème e46

par virus3169 » 04 Fév 2016, 19:19

Salut,

As tu un ralenti stable?
Car il se pourrait que ça vienne de l'actuateur de ralenti.
Sinon, le capteur d'arbre à came peux te faire un truc comme ça aussi.
Ça me parait bizarre un pb de bougie.

Avatar de l’utilisateur
Isidore
Membre Professionnel
Membre Professionnel
 
Messages: 1186
Enregistré le: 21 Oct 2015, 19:39
Localisation: Vincennes, région parisienne
Véhicule: BMW E46 Berline 320i Ph1 - M52/TU
Code VIN: JM33028

Re: Problème e46

par Isidore » 04 Fév 2016, 20:14

G111 a écrit:Bonjour a tous, je suis nouveau sur le forum j'espère ne pas m’être trompé d'endroit pour poster mon problème, ou qu'il n'y est pas de sujet similaire déjà traité.

Alors voilà je possède une 320i e46 phase 2, j'ai depuis quelque temps un petit soucis, il arrive parfois que lorsque je m’arrête a un feu ou autre au moment ou je débraye le moteur cale, ou plutôt se coupe (je n'ai pas un accoup comme un calage classique), il m'arrive même de ne pas m'en rendre compte avant de repartir, la voiture redémarre directement au premier coup de clé. Je l'ai emmenée en concession ils n'ont rien trouvé, ils m'ont juste dit de changer les bougies si cela revenait a faire surface. J'aurais quand même voulu avoir vos avis sur ce petit soucis, si quelqu'un a déjà eu le même problème ou un problème similaire.

Je vous remercie par avance. ²1


Salut,

J'ai exactement le même souci que toi, sur ma 320i e46 phase 1.
Ca le fait assez rarement (mais ça le fait quand même) exactement comme tu le décris. Dans mon cas, il serait improbable que cela vienne des bougies, puisqu'elles ont été remplacées il y a 1 mois et demi chez BMW lors de l'Inspection I.
Je suspecte plutôt le capteur de position d'arbre à cames (c.a.d le capteur AAC), car il m'est déjà arrivé aussi (assez rarement aussi, mais quand même), à l'arrêt, d'avoir un régime moteur irrégulier, oscillant entre 300 et 1000 tr/min, allant parfois même jusqu'à caler.
Fort heureusement le capteur AAC (ou plutôt les capteurs : il y en a 2) ne coûte pas très cher (on en a à environ 28 EUR sur Oscaro) et est facile à remplacer soi-même.

EDIT : je vais quand même attendre un peu avant d'investiguer davantage, car j'avais aussi une tubulure d'aspiration d'air percée, ce qui pouvait entrainer l'aspiration de suies et provoquer l'irrégularité à bas régime. Comme je l'ai remplacée il y a deux semaines, je verrai bien...


A plus !

PS : si tu pouvais te présenter, toi et ta voiture, dans la section Présentation du forum, ça serait sympa : ça nous aide à mieux cibler nos réponses par rapport à ton besoin. Merci ! **2

G111
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 04 Fév 2016, 15:39
Véhicule: BMW 320i e46 phase 2
Code VIN:

Re: moteur se coupe lors du débrayage au feu

par G111 » 05 Fév 2016, 10:21

Hello, merci de vos réponses les gars c'est sympa. ²1

Pour te repondre Virus3169 oui mon ralenti est stable 600-700 trs, j'ai vu des post qui mentionnait l'actuateur de ralenti et ou le capteur aac mais si ce serait le cas BMW l'aurait surement détecté lors du diagnostic non ? Selon eux elle fonctionne parfaitement. je suis d'accord sauf lorsque cela m'arrive *41* , ce qui arrive de temps en temps.

Isidore pour ma part mon régime est stable a l’arrêt, sauf quand je débraye en marquant un arrêt certaines fois elle chute en dessous de 500 tours avant de remonter, a partir de ce moment la je me dis qu'elle va me faire le coup de calé lors d'un de mes prochains arrêts ²5 .

En revanche je crois pas qu'elle m'est déjà fait le coup lorsque que j'avais le Chauffage/Clim en marche. Je n'utilise pas trop la clim ou le chauffage sauf quand il y a trop de buée dans l'habitacle.

Pour ce qui est de la présentation je fais ça de suite *98/

Avatar de l’utilisateur
virus3169
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 23 Avr 2015, 21:49
Localisation: Fontaines sur saone 69
Véhicule: BMW (E46 ph 2) 325 xi pack luxe
Code VIN:

Re: moteur se coupe lors du débrayage au feu

par virus3169 » 05 Fév 2016, 11:15

Ca n'a rien à voir, mais, essaye d'utiliser régulièrement ta clim si tu ne veux pas te retrouver avec un soucis de fuite.
Le gaz contenu dans le circuit contient un lubrifiant permettant de préserver tous les joints de tuyauterie ainsi que le compresseur de clim.

G111
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 04 Fév 2016, 15:39
Véhicule: BMW 320i e46 phase 2
Code VIN:

Re: moteur se coupe lors du débrayage au feu

par G111 » 05 Fév 2016, 11:32

D'accord merci du conseil *98/

G111
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 04 Fév 2016, 15:39
Véhicule: BMW 320i e46 phase 2
Code VIN:

Re: moteur se coupe lors du débrayage au feu

par G111 » 27 Avr 2016, 16:13

Hello, je reviens après tout ce temps afin de voir si quelqu'un a ou a eu le meme soucis que le miens car il n'est toujours pas resolu ²1

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

Nous sommes le 18 Jan 2017, 08:57