Moteur qui chauffe mal
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

13 messages   •   Page 1 sur 2   •   1, 2
Mourade
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 17 Nov 2020, 21:26
Véhicule: Bmw 525da e60 pack luxe
Code VIN:

Moteur qui chauffe mal

par Mourade » 06 Déc 2020, 22:46

Bonsoir la communauté, après maintes recherche sur google je n'ais pas trouvé solution à mon problème en espérant trouver ma réponse ici.
Mon moteur ne dépasser pas les 77 degré du coup en ayant lu plusieurs sujet similaires au mien j'ai changé le calorstat, le thermostat de la vanne EGR et le refroidisseur d'huile ainsi qu'une durite. Jusque là tout va bien sauf hier j'ai voulu mettre le chauffage et à ma grande surprise de l'air tiède sortait des aérateurs et c'est là que j'ai réaliser que lorsque j'ai fais la purge j'avais oublié de mettre le chauffage au max pour ouvrir les vannes et ainsi purger correctement. Bref je mets donc le chauffage à fond sans la ventilation j'ouvre le bouchon du vase d'expansion moteur à chaud je laisse au ralenti une bonne 1/2h je referme et là j'ai de l'air chaud qui sort pas top mais correct mais mon moteur ne dépasse pas les 88/90 degrés. Donc ma question est est-ce normal où j'ai mal fait quelque chose ? En sachant que Carly me détecte un problème de; chauffe PTC/ moteur de volet d'air frais / capteur de buée /moteur à air frais
Bmw 525da e60 de 2006
Merci

Avatar de l’utilisateur
32#i_lover
Membre Professionnel
Membre Professionnel
 
Messages: 2043
Enregistré le: 10 Avr 2011, 19:01
Localisation: Toulouse
Véhicule: 335i Sport (F30)
Code VIN:

Re: Moteur qui chauffe mal

par 32#i_lover » 07 Déc 2020, 00:02

Salut!
Pour la purge, je pense que tu as une pompe à eau électrique et donc il y a une procédure particulière pour purger le circuit.
- Retirer le bouchon du vase d'expansion
- Mettre le chauffage à fond
- Mettre le contact sans démarrer le moteur
- Appuyer à fond sur la pédale d'accélérateur pendant une dizaine de secondes
- Attendre environ 5 mn tout en vérifiant le retour au vase (Ça veut dire que la pompe tourne)
- Compléter le niveau si besoin

Mourade
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 17 Nov 2020, 21:26
Véhicule: Bmw 525da e60 pack luxe
Code VIN:

Re: Moteur qui chauffe mal

par Mourade » 07 Déc 2020, 00:14

Bonsoir I_lover et merci de ton aide, je savais même pas que j'avais une pompe électrique sur ma voiture. Je vais essayer ta procédure demain en espérant que ça règle mon problème. Bonne soirée et encore merci

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3958
Enregistré le: 24 Sep 2010, 13:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: Moteur qui chauffe mal

par biff » 07 Déc 2020, 00:54

Sur un 525da .... une pompe électrique, j'en doute fort , pour moi c'est comme le 530d, c'est une pompe entraînée par la courroie accessoire .
Me semble que se sont les versions essence avec pompe à eau électrique pas mazout .

Mourade
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 17 Nov 2020, 21:26
Véhicule: Bmw 525da e60 pack luxe
Code VIN:

Re: Moteur qui chauffe mal

par Mourade » 07 Déc 2020, 01:18

Bonsoir biff, j'ai jeté un œil sur un site de pièces détachées pour voir le prix d'une pompe à eau au cas où si je dois la changer et effectivement il me propose des pompes à eau mécanique et non électrique du coup je reviens à la case départ *63*

PDD
Membre Professionnel
Membre Professionnel
 
Messages: 1184
Enregistré le: 24 Fév 2012, 17:45
Localisation: Trooz Belgique
Véhicule: X3 2d 2015; 2002 Tii 1973
Code VIN: OLO1333

Re: Moteur qui chauffe mal

par PDD » 07 Déc 2020, 10:41

Normalement l'eau est à 90°, mais si ton indicateur donne la température de l'huile tu dois avoir 100°.

Avatar de l’utilisateur
32#i_lover
Membre Professionnel
Membre Professionnel
 
Messages: 2043
Enregistré le: 10 Avr 2011, 19:01
Localisation: Toulouse
Véhicule: 335i Sport (F30)
Code VIN:

Re: Moteur qui chauffe mal

par 32#i_lover » 07 Déc 2020, 11:34

biff a écrit:Sur un 525da .... une pompe électrique, j'en doute fort , pour moi c'est comme le 530d, c'est une pompe entraînée par la courroie accessoire .
Me semble que se sont les versions essence avec pompe à eau électrique pas mazout .

A confirmer bien sûr. Je n'ai jamais eu de diesel, je me suis fié au millésime.

Mourade
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 17 Nov 2020, 21:26
Véhicule: Bmw 525da e60 pack luxe
Code VIN:

Re: Moteur qui chauffe mal

par Mourade » 07 Déc 2020, 13:35

PDD a écrit:Normalement l'eau est à 90°, mais si ton indicateur donne la température de l'huile tu dois avoir 100°.

Bonjour PDD
Je suis allé dans le menu caché pour voir la température moteur en faisant appui long puis 19 appuis puis 35 appuis puis 7 appuis.
Apparemment j'ai lu qu'une personne avait changé la soupape pour le chauffage et qu'il avait réglé son problème de chauffage/clim. Du coup si vous me dites que 88/90 degrés c'est normal alors je vais me pencher sur cette fameuse soupape. Merci les copains

Avatar de l’utilisateur
gaston
Membre actif
Membre actif
 
Messages: 72
Enregistré le: 25 Fév 2016, 23:05
Localisation: 78
Véhicule: (E61) 530DA
Code VIN: CR16132

Re: Moteur qui chauffe mal

par gaston » 07 Déc 2020, 21:34

32#i_lover a écrit:
biff a écrit:Sur un 525da .... une pompe électrique, j'en doute fort , pour moi c'est comme le 530d, c'est une pompe entraînée par la courroie accessoire .
Me semble que se sont les versions essence avec pompe à eau électrique pas mazout .

A confirmer bien sûr. Je n'ai jamais eu de diesel, je me suis fié au millésime.


Elo,
Si équipé de la fonction "REST", il y a bien une pompe électrique sur le circuit de chauffage :wink:
Pas sur que ça aide, je n'ai jamais purgé en utilisant cette fonction.
Gaston

Mourade
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 17 Nov 2020, 21:26
Véhicule: Bmw 525da e60 pack luxe
Code VIN:

Re: Moteur qui chauffe mal

par Mourade » 07 Déc 2020, 23:15

gaston a écrit:
32#i_lover a écrit:
biff a écrit:Sur un 525da .... une pompe électrique, j'en doute fort , pour moi c'est comme le 530d, c'est une pompe entraînée par la courroie accessoire .
Me semble que se sont les versions essence avec pompe à eau électrique pas mazout .

A confirmer bien sûr. Je n'ai jamais eu de diesel, je me suis fié au millésime.


Elo,
Si équipé de la fonction "REST", il y a bien une pompe électrique sur le circuit de chauffage :wink:
Pas sur que ça aide, je n'ai jamais purgé en utilisant cette fonction.
Gaston

Bonsoir gaston
Effectivement j'ai bien le bouton REST ( dont je sais même pas l'utilité et de plus il ne fonctionne pas) par contre saurais tu où se trouve la pompe électrique voir même si tu aurais un schéma stp ? Merci

  Suivante
13 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : gaston et 2 invités

Nous sommes le 24 Fév 2021, 19:57