Moteur qui cale en roulant
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

1 message   •   Page 1 sur 1
LionelRobic
Membre actif
Membre actif
 
Messages: 61
Enregistré le: 12 Mar 2017, 09:44
Véhicule: BMW 525 DA (E39) Pack Luxe
Code VIN: GY03487

Moteur qui cale en roulant

par LionelRobic » 17 Sep 2018, 09:48

Bonjour à toutes et à tous,
Je viens vous faire part d'un nouveau problème sur ma e39 (525 DA de 12/2000).
J'ai cherché sur le forum et ailleurs sur le net, mais je n'ai rien trouvé qui soit exactement ressemblant à mon problème. La semaine dernière, alors que je me trouvais sur l'autoroute, j'ai eu à plusieurs reprises une perte totale de puissance, plus d'accélération, plus de contrôle sur l'accélérateur. Je m'arrête donc sur la BAU, et là, le moteur baisse de régime, jusqu'à caler, avec l'émission d'une fumée blanchâtre/grise.
Je coupe le contact, je redémarre, et c'est reparti normalement, jusqu'à ce que le problème arrive de nouveau.
Pas de consommation d'huile, pas de consommation d'eau, pas de présence d'eau dans l'huile.
J'ai remarqué que depuis que je roule sans la clim, le problème ne s'est pas reproduit, et dès que je mets la clim, le régime moteur à l'arrêt présente une instabilité qu'il n'a pas sans la clim.
Petite précision: je rencontre le problème lorsque je décélère, ou bien dans une descente prononcée, quand le moteur est donc en frein moteur.
Détail qui aura peut être son importance, il semblerait que ma batterie commence à être fatiguée, elle était complètement à sec il a une quinzaine de jours, je l'ai rechargée en roulant.
A part ce problème, le moteur est une véritable horloge, pas de perte de puissance en temps normal.
Merci par avance à celles et ceux qui pourront m'aider.
Bonne journée.
Lionel

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 19 Mar 2019, 04:45