moteur qui broute
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
jesthy
Nouveau Membre
Nouveau Membre
 
Messages: 48
Enregistré le: 07 Avr 2011, 12:58
Véhicule: 530XD (E60)
Code VIN:

moteur qui broute

par jesthy » 29 Aoû 2011, 13:48

Bonjour à tous,

Depuis maintenant une petite semaine j'ai mon moteur qui broute (tressaute) systématiquement, ma voiture n'a que 70 000 klm.

Ce problème n'apparaît à partir de 1500 tour et qu'à partir de la 3eme et 4eme (j'ai pas insisté plus haut) pour s'en rendre compte il faut faire des accélérations franches

ça donne l'impression que l'embrayage patine, mais avec des accoues, quelqu'un a t-il déjà eu ce problème ?

Mon filtre a air a été changé il y a deux mois (par moi-même) et évidemment j'ai fait ma révision des 60 000 klm chez BMW

pensez-vous que les clapets d'admission pourraient être a l'origine de ce problème ?

Merci pour votre aide

Cordialement.

Avatar de l’utilisateur
stecom90
Membre Assidu
Membre Assidu
 
Messages: 663
Enregistré le: 26 Mar 2011, 17:30
Localisation: Franche comté
Véhicule: F13 640d xdrive / Q3 Sline quattro
Code VIN:

Re: moteur qui broute

par stecom90 » 29 Aoû 2011, 16:05

Salut,
quelle est la date de mise en circulation de ton vehicule ?

jesthy
Nouveau Membre
Nouveau Membre
 
Messages: 48
Enregistré le: 07 Avr 2011, 12:58
Véhicule: 530XD (E60)
Code VIN:

Re: moteur qui broute

par jesthy » 29 Aoû 2011, 16:35

stecom90 a écrit:Salut,
quelle est la date de mise en circulation de ton vehicule ?



Bonjour, Mon véhicule est de mai 2006 c'est un 530XD

WhooDB
 

Re: moteur qui broute

par WhooDB » 31 Aoû 2011, 14:13

Slt a tous, J'ai moi aussi un problème de ce type, J'ai un 118d de 2008 avec 75000km, a bas régime (en appuyant très peu sur l'accélérateur) le véhicule broute et si je la laisse prendre les tours le turbo ne s’enclenche plus même en accélérant a fond, je suis obligé de m’arrêter (sans couper le moteur, pas besoin) pour faire descendre le régime moteur a 0 puis de repartir en accélérant assez fort pour pas quelle boute et la magie le turbo re fonctionne, si qq a déjà u ce problème je souhaiterai savoir d’où cela peu venir, merci

yoann24750
 

Re: moteur qui broute

par yoann24750 » 09 Déc 2011, 19:52

Bonjour,

Quel a été le dénouement de cette panne ?
Le problème a t'il été détecté ?

Merci de nous donner la solution pour ce cas la.

Salutations *59/

yoann

E60 530D
 

Re: moteur qui broute

par E60 530D » 23 Déc 2011, 08:32

slt j'ai le meme prob sur ma e60 530d de 2004 mais moi c est quand j accelere a fond on dirait que le pont arriere broute,et en six le turbo ne fonctionne plus vers 200km/h?...

jimbom41
Membre actif
Membre actif
 
Messages: 241
Enregistré le: 30 Nov 2011, 15:53
Véhicule: BMW E60 525DA
Code VIN:

Re: moteur qui broute

par jimbom41 » 23 Déc 2011, 19:30

200km/h ???

C'est vrai que c'est bizarre de rouler à une telle vitesse ! **1

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 09 Juil 2020, 08:35