moteur qui boite a froid + secousse 525d e60
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

102 messages   •   Page 4 sur 11   •   1, 2, 3, 4, 5, 6, 7 ... 11
lyoranais
 

Re: moteur qui boite a froid + secousse 525d e60

par lyoranais » 27 Nov 2011, 16:20

NLendomer a écrit:Pas de news pour le moment car elle va au garage mardi qui arrive. Par contre, je leur ai parlé de votre cas et ils sont intéressés de savoir ce qui a déjà été fait sur la votre exactement afin d'affiner le diag car sur la mienne la panne n'est pas présente tout le temps et le diag est donc plus compliqué encore. Notamment les capteurs.
En relisant le post complet, hormis les symptômes identiques, la mienne a aussi "subi" un stockage sur parc avec une utilisation très rare... pendant 4/5 mois pr moi et vous 2. Bizarre comme coïncidence tout de même, non ?
Merci d'avance et bon weekend.


bougies de prechauff , volant moteur embrayage,1 injecteur, debimetre de masse d'air,tous les capteurs qui existe sur la voiture ,supports moteur et support de boite .voila ce qui a ete fait sur ma voiture sans succes ils ont meme monté une pompe haute pression apres essai toujours pareil .
par contre je voulais savoir si votre auto a une odeur tres forte a l'echappement du genre irritante ?

lyoranais
 

Re: moteur qui boite a froid + secousse 525d e60

par lyoranais » 27 Nov 2011, 16:24

lyoranais a écrit:
NLendomer a écrit:Pas de news pour le moment car elle va au garage mardi qui arrive. Par contre, je leur ai parlé de votre cas et ils sont intéressés de savoir ce qui a déjà été fait sur la votre exactement afin d'affiner le diag car sur la mienne la panne n'est pas présente tout le temps et le diag est donc plus compliqué encore. Notamment les capteurs.
En relisant le post complet, hormis les symptômes identiques, la mienne a aussi "subi" un stockage sur parc avec une utilisation très rare... pendant 4/5 mois pr moi et vous 2. Bizarre comme coïncidence tout de même, non ?
Merci d'avance et bon weekend.


bougies de prechauff , volant moteur embrayage,1 injecteur, debimetre de masse d'air,tous les capteurs qui existe sur la voiture ,supports moteur et support de boite .voila ce qui a ete fait sur ma voiture sans succes ils ont meme monté une pompe haute pression apres essai toujours pareil .
par contre je voulais savoir si votre auto a une odeur tres forte a l'echappement du genre irritante ?


a oui j'ai oublié j'ai meme fait changé la pipe d'admission en prevention ( clapet d'admission tres fragile sur ce model)qui peut engendré la casse du moteur si un de ces foutu clapet soit aspiré dedans.

Seb-de
Membre actif
Membre actif
 
Messages: 213
Enregistré le: 08 Oct 2011, 17:39
Véhicule: Bmw 530d Touring
Code VIN:

Re: moteur qui boite a froid + secousse 525d e60

par Seb-de » 27 Nov 2011, 23:08

Bonsoir,

J'ai eu une problème similaire sur ma 406 coupé au printemps dernier. Régime moteur irrégulier au ralenti (plus à froid que à chaud) et diagnostic du mécanno après passage à a la valise: injecteurs HS voir la pompe HP.
Ils m'ont changé les injecteurs (les 4) + la pompe de gavage du réservoir pour rien: Le problème venait du filtre à gasoil encrassé par de la boue + régulateur HP (en sortie de pompe) qui éait mort.

moralité, soit bien sur que les mécanos ne néglige pas les points de bases: baucoup font une confiance aveugle à la "valise" puis te sorte de diagnostic érroné sans réellement avoir regarder les symptomes de base. d'apès la valise le débit de fuite de l'injecteur 2 était mauvais......il l'on remplcé 3 fois avant de passé à autre chose.

De par mon expérience, je peux te dire qu'il ne faut pas hésiter à faire 40kms pour avoir un bon garage avec des bon mécanos. Et puis beaucoup de mécaniciens sont un peu dépasser parfois avec les capteurs et les pannes électriques en générale.

Ont ils été exhasutifs dans les vérifs de capteurs ? ont ils avoir les bocal du filtre à gasoil ? ton probléme semble venir d'une régulation qui déconne, pas d'un problème mécanique type segmentation

Bon courage dans tous les cas

Prisath
Nouveau Membre
Nouveau Membre
 
Messages: 32
Enregistré le: 28 Nov 2011, 15:57
Véhicule: BMW 525D (E60)
Code VIN:

Re: moteur qui boite a froid + secousse 525d e60

par Prisath » 28 Nov 2011, 16:59

Salut a tous !
J' ai egalement une 525D E60 de 2004 totalisant 116.000 kms et avec boite auto, j'ai EXACTEMENT les memes soucis que vous ( bizarre non ?)
J'ai seulement reussi a resoudre le probleme de ralenti (mon aiguille de compte tour variait de +ou- 50trs/min constament au ralenti), en changeant bougie, filtre a gasoil et l'alternateur.
Mais j'ai toujours les trous ou accoups d'acceleration perceptible generalement vers 110 km/h et surtout avec le regulateur activé, l'odeur de gaz d'echappement dans l'habitacle (moteur au ralenti) , des que je roule ça ne sent plus rien. Et de temps en temps un demarrage du moteur catastrophique avec d'enormes secousses de la voiture et compte tour qui varie d'au moins 250 à 300 trs/min et des que je mets un coup d'accelerateur ça disparait.
On m'a dit que les trous ou accoups a 110 km/h pouvait aussi venir de la boite auto.
Pour ma part jusqu'a maintenant j'ai changé collecteur d'admission, capteur de ralenti, 1 injecteur qui etait a la limite des tolerances, tous les filtres, l'alternateur, bougie, j'ai fais nettoyer le FAP, la vanne EGR, reprog les injecteurs chez Bosch.
Malgré un ralenti nickel au vu de l'aiguille du compte tour, on voit bien que le moteur ne tourne pas comme il faut, la voiture tremblotte toujours legerement.
Voilà !! @++

Prisath
Nouveau Membre
Nouveau Membre
 
Messages: 32
Enregistré le: 28 Nov 2011, 15:57
Véhicule: BMW 525D (E60)
Code VIN:

Re: moteur qui boite a froid + secousse 525d e60

par Prisath » 28 Nov 2011, 17:20

NLendomer a écrit:C'est surtout pour cela que j'ai préféré acheter chez BMW quite à payer un peu plus cher... Car avec les travaux déjà fait dessus, j'ai déjà rembourser le surplus *59/
Ce type de véhicule est trop souvent trafiqué ou mal entretenu et je ne voulais pas prendre trop de risque en cas d'avaries. Et je pense avoir bien fait sur ce coup là vu les problèmes rencontrés.


Re !
Pour info la mienne vient aussi d'un concessionaire Bmw et malgré un carnet d'entretien "a jour" avec toutes les revisions faites par eux, le filtre a gasoil etait d'origine et n'avait jamais ete changer en 100000 kms donc acheter chez BM n'est pas une garantie.
Et peut etre que la mienne aussi est restee longtemps sur le parc d'occasion sans rouler, qui sait ?????
@++

gab22
 

Re: moteur qui boite a froid + secousse 525d e60

par gab22 » 28 Nov 2011, 18:39

Salut à tous!!!
Il me semble avoir les mêmes symptômes sur ma 525 E60 de 2005 totalisant 120 000 kms.
Moteur qui tourne comme une patate au démarrage le matin, juste quelques secondes, et ensuite j'ai remarqué que une fois le moteur chaud, des accoûts ou trous se font ressentir en 1ere,2eme,3eme entre 1500 et 2500trs/min.
Et sur autoroute, en la ramenant de région parisienne,régulateur calé à 130/135 pareil petit trous de temps en temps quand la voiture accélère.
C'est vraiment désagréable à la conduite.
Mon véhicule vient d'un professionnel (non BMW) mais est garantie 1 an.garantie dynassurance *61*
A savoir si je peut l'envoyer chez BMW... 46* 46* 46*
Qu'en pensez vous??
Merci d'avance *98/ *98/

lyoranais
 

Re: moteur qui boite a froid + secousse 525d e60

par lyoranais » 29 Nov 2011, 21:41

NLendomer a écrit:Pas de news pour le moment car elle va au garage mardi qui arrive. Par contre, je leur ai parlé de votre cas et ils sont intéressés de savoir ce qui a déjà été fait sur la votre exactement afin d'affiner le diag car sur la mienne la panne n'est pas présente tout le temps et le diag est donc plus compliqué encore. Notamment les capteurs.
En relisant le post complet, hormis les symptômes identiques, la mienne a aussi "subi" un stockage sur parc avec une utilisation très rare... pendant 4/5 mois pr moi et vous 2. Bizarre comme coïncidence tout de même, non ?
Merci d'avance et bon weekend.


bonsoir, alors ca donne quoi cet journée au garage pour votre auto ? ya du nouveau ? des pistes ?

Avatar de l’utilisateur
NLendomer
Nouveau Membre
Nouveau Membre
 
Messages: 34
Enregistré le: 17 Juil 2011, 09:17
Véhicule: Bmw E60 535 Pack M
Code VIN:

Re: moteur qui boite a froid + secousse 525d e60

par NLendomer » 01 Déc 2011, 17:57

Bonsoir @ tous,
Désolé, j'ai été assez occupé ces derniers jours et je n'ai récupéré ma 525 qu'hier soir tard.
Donc, comme d'habitude, rien au banc :
pression injection ok sur les 6 injecteurs, alimentation carburant basse pression (sortie filtre gazoil) et haute pression (pompe) ok
valeur d'échapement ok, valeur d'admission EGR ok

Bien-sûr, ma titine n'a donné aucun symptôme ni à froid, ni à mi-chaud et encore moins à chaud !?!

Ce qu'ils ont fait :
resserrage et remise en état de toutes les connectiques des injecteurs avec graisse spéciale contacts électriques, mise à niveau avec la dernière version de la gestion moteur (qui date de 4 jours seulement), modification des valeurs d'admission de la vanne EGR (malgré que les débits à cette vanne soient correct), modification d'une valeur sur le FAP.
J'ai demandé si le filtre à gazoil est en bon état, il a été remplacé à 90000km et j'en ai actuellement 110000. en sachant que les préconisations BMW pour ce moteur sont de 90000km pour le remplacement.

Résultat de cette intervention (à relativiser car j'ai fais 250km en mini One essence et seulement 60km avec ma 5 depuis hier soir) :
Le moteur a l'air un peu généreux (réaction plus rapide et couple disponible à bas régime un peu plus présent), passage de boite un peu plus fluide... pas encore de raté aux feux rouges à chaud. Je n'ai pas encore fait d'autoroute donc je ne sais pas si les accoups à vitesse stabilisée ont disparus ou pas. La conso à l'air un peu plus faible mais à vérifier sur un laps de temps plus long mais au fur et à mesure que je faisais mes kilomètres, la voiture ne rajoutait de l'autonomie !?! Actuellement 870km autonomie prévue contre un "petit" 820 habituel

Pour le moment RAS, mais ils doutent que la problématique soit partie avec ce qu'ils ont fait, le chef d'atelier me la dit lui-même et il suspecte un injecteur qui merde par moment. De ses dires, avec les températures négatives, si c'est cela, les démarrages devraient se faire plus difficilement car le froid devrait faire apparaître les défauts sur le(s) injecteur(s).

Je vous donnerais mon ressenti après une petite semaine d'utilisation.

Toutefois, le garage s'est engagé à régler ce problème sans limitation de temps ou de kilométrage (je suis en fin de garantie RAC) si le problème disparait avec les températures basses et réapparaît au printemps.

A leur faveur, ils ont pris à leur charge (non garantie, j'avais bien lu les clauses de la garantie qui était vendue avec le véhicule) 2 injecteurs et une batterie. A côté, un boitier de gestion de l'électronique de carrosserie et un comodo (pour ces derniers 2 éléments, je ne sais pas ils étaient pris en charge ou pas mais je n'ai rien eu à débourser) donc pour le moment, côté commercial RAS.

Voila, je pense avoir été le plus complet possible.

lyoranais
 

Re: moteur qui boite a froid + secousse 525d e60

par lyoranais » 01 Déc 2011, 20:18

NLendomer a écrit:Bonsoir @ tous,
Désolé, j'ai été assez occupé ces derniers jours et je n'ai récupéré ma 525 qu'hier soir tard.
Donc, comme d'habitude, rien au banc :
pression injection ok sur les 6 injecteurs, alimentation carburant basse pression (sortie filtre gazoil) et haute pression (pompe) ok
valeur d'échapement ok, valeur d'admission EGR ok

Bien-sûr, ma titine n'a donné aucun symptôme ni à froid, ni à mi-chaud et encore moins à chaud !?!

Ce qu'ils ont fait :
resserrage et remise en état de toutes les connectiques des injecteurs avec graisse spéciale contacts électriques, mise à niveau avec la dernière version de la gestion moteur (qui date de 4 jours seulement), modification des valeurs d'admission de la vanne EGR (malgré que les débits à cette vanne soient correct), modification d'une valeur sur le FAP.
J'ai demandé si le filtre à gazoil est en bon état, il a été remplacé à 90000km et j'en ai actuellement 110000. en sachant que les préconisations BMW pour ce moteur sont de 90000km pour le remplacement.

Résultat de cette intervention (à relativiser car j'ai fais 250km en mini One essence et seulement 60km avec ma 5 depuis hier soir) :
Le moteur a l'air un peu généreux (réaction plus rapide et couple disponible à bas régime un peu plus présent), passage de boite un peu plus fluide... pas encore de raté aux feux rouges à chaud. Je n'ai pas encore fait d'autoroute donc je ne sais pas si les accoups à vitesse stabilisée ont disparus ou pas. La conso à l'air un peu plus faible mais à vérifier sur un laps de temps plus long mais au fur et à mesure que je faisais mes kilomètres, la voiture ne rajoutait de l'autonomie !?! Actuellement 870km autonomie prévue contre un "petit" 820 habituel

Pour le moment RAS, mais ils doutent que la problématique soit partie avec ce qu'ils ont fait, le chef d'atelier me la dit lui-même et il suspecte un injecteur qui merde par moment. De ses dires, avec les températures négatives, si c'est cela, les démarrages devraient se faire plus difficilement car le froid devrait faire apparaître les défauts sur le(s) injecteur(s).

Je vous donnerais mon ressenti après une petite semaine d'utilisation.

Toutefois, le garage s'est engagé à régler ce problème sans limitation de temps ou de kilométrage (je suis en fin de garantie RAC) si le problème disparait avec les températures basses et réapparaît au printemps.

A leur faveur, ils ont pris à leur charge (non garantie, j'avais bien lu les clauses de la garantie qui était vendue avec le véhicule) 2 injecteurs et une batterie. A côté, un boitier de gestion de l'électronique de carrosserie et un comodo (pour ces derniers 2 éléments, je ne sais pas ils étaient pris en charge ou pas mais je n'ai rien eu à débourser) donc pour le moment, côté commercial RAS.

Voila, je pense avoir été le plus complet possible.


bonsoir , c'est tres gentil de nous tenir au courant car ce n'est pas donné a tous le monde car souvent les gens demande de l'aide mais d que leur probleme est resolu ils ne donnent plus signe de vie .
sinon concernant votre auto je croise les doigts pour vous en esperant que ce soit réglé , de mon coté je suspect vraiment l'echappement (fisure ou cata bouché ) enormement de personne ont les memes symptomes que ma serie 5 tremblement moteur et ligne d'echappement avec la presence d'une odeur tres forte qui ne resemble pas a du gasoil brulé + bruit metalique dessou l'auto juste a froid au ralenti (peut etre la tresse du precata qui se fait la male ) on ce tiens tous au courant pour avancé mais aussi pour que tous le monde puisse solutionné ce probleme ca sert a ca un forum s'entraidé.

lyoranais
 

Re: moteur qui boite a froid + secousse 525d e60

par lyoranais » 18 Déc 2011, 19:34

salut , alors ya t'il du nouveau concernant notre probleme de secousse moteur a froid ? moi je patauge toujours !!!!

  Précédente   Suivante
102 messages   •   Page 4 sur 11   •   1, 2, 3, 4, 5, 6, 7 ... 11

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 05 Mar 2021, 03:42