Moteur N54
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

34 messages   •   Page 3 sur 4   •   1, 2, 3, 4
erdala
 

Re: Moteur N54

par erdala » 04 Fév 2011, 21:45

Bonsoir,

J'ai un 335 xiA touring N54 depuis 2 mois et demi. Monté en 18 pouces.

Donc, attention 4 roue motrices cad à,8l à 1l de plus qu'en 4 x 2.
Sur Autoroute en essayant de tenir un bon 160 km/h, il faut compter autour de 14 à 15L mais la boîte auto en mode normale est très réactive et repasse facilement en 5ème alors que ce n'est pas utile voir limite désagréable pour la petite famille. En général, je bloque en 6ème, je pense que ça diminue un peu la conso.
Pour aller-retour au boulot, env. 15km x2, 20% ville et 80% national à allure très modérée car route encombré mais pas de bouchons, impossible de descendre beaucoup en dessous de 12L en enroulant beaucoup ( Pas plus de 2cm de course de pédale utilisée). J'ai essayé avec beaucoup d'assiduité y compris en utilisant la boîte en manuel pour passer les rapports dès que possible.
En ville, ma femme est également entre 14 et 15L et ce n'est pas une énervé.
Donc effectivement, le réservoir se vide assez vite.

Et comme tout le monde le dit sur tous les forum, il faut se faire violence pour rouler pépère avec ce genre de missile sol-sol qui même en utilisant 2 cm de course d'accélérateur, survole déjà le trafic moyen.

fabfue
 

Re: Moteur N54

par fabfue » 05 Fév 2011, 07:24

Estoril67 a écrit:
fabfue a écrit:Le pire est que mode eco ou mode normal pas trop de différence de conso !
Mode arsouille par contre la jauge chute a vitesse grand V ...surtout avec les 53L de la 135.... :mrgreen:


C'est juste, la 335i possède 10l de plus malgré tout la jauge descend à la même vitesse! **1


Sur autoroute j'aimerais bien avoir ses 10 L de plus ....53L c'est juste quand même ,surtout que tu ne vide jamais le réservoir donc c'est plus 47-49 L ....en ville 200 kms et hop,la moitier du réservoir a déjà disparu !! **1

Avatar de l’utilisateur
Estoril67
Membre Assidu
Membre Assidu
 
Messages: 654
Enregistré le: 11 Sep 2008, 13:51
Localisation: Alsace
Véhicule: 335i E92 MRC
Code VIN:

Re: Moteur N54

par Estoril67 » 05 Fév 2011, 07:49

fabfue a écrit:
Estoril67 a écrit:
fabfue a écrit:Le pire est que mode eco ou mode normal pas trop de différence de conso !
Mode arsouille par contre la jauge chute a vitesse grand V ...surtout avec les 53L de la 135.... :mrgreen:


C'est juste, la 335i possède 10l de plus malgré tout la jauge descend à la même vitesse! **1


Sur autoroute j'aimerais bien avoir ses 10 L de plus ....53L c'est juste quand même ,surtout que tu ne vide jamais le réservoir donc c'est plus 47-49 L ....en ville 200 kms et hop,la moitier du réservoir a déjà disparu !! **1


Je te l'accorde il aurait pu mettre la même capacité! 46* d'autant plus qu'il n'y que 40 kg de différence entre une E92 et une E87! *008

fabfue
 

Re: Moteur N54

par fabfue » 05 Fév 2011, 11:34

Oui très peut de différence de poids ,mais bon c'est la même plate forme donc rien d'étonnant !!..

tyj
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 22 Juil 2010, 10:14
Localisation: Morges - Suisse
Véhicule: BMW X1 F48 25i
Code VIN: 5F37648

Re: Moteur N54

par tyj » 06 Mar 2011, 22:42

Suite :
Problème de démarrage à froid, ralenti irrégulier et fonctionnement fantaisiste du ventilateur de refroidissement !
Alerte sur l'idrive : fonctionnement en mode dégradé.
A la concession, mon diagnostic est confirmé !!! problème de pompe à haute pression. Remplacement sous garantie et voiture de remplacement gratuite.
tyj


Messages: 7
Inscription: Jeu 22 Juil 2010 10:14
Véhicule: BMW (e90) 335i xdrive

tyj
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 22 Juil 2010, 10:14
Localisation: Morges - Suisse
Véhicule: BMW X1 F48 25i
Code VIN: 5F37648

Re: Moteur N54

par tyj » 06 Mar 2011, 22:46

Ah oui, j'oubliais... Merci beaucoup à tous et particulièrement Estoril67 pour ses renseignements très fiables !
tyj

Dark lobster
 

Re: Moteur N54

par Dark lobster » 09 Mar 2011, 10:28

J'apporte aussi ma contribution

Serie 3 e92 (335xi)
07/2008
26000 km
non
-
-
Dark lobster

Pour info j'ai eu ce problème 2 fois, il y a environ 13 mois. Ma concession m'a dit de ne pas mettre de SP95E10. Depuis je met si possible du SP98, sinon du SP 95. Plus un seul problème depuis ce moment.

Avatar de l’utilisateur
Estoril67
Membre Assidu
Membre Assidu
 
Messages: 654
Enregistré le: 11 Sep 2008, 13:51
Localisation: Alsace
Véhicule: 335i E92 MRC
Code VIN:

Re: Moteur N54

par Estoril67 » 09 Mar 2011, 10:52

Dark lobster a écrit:J'apporte aussi ma contribution

Serie 3 e92 (335xi)
07/2008
26000 km
non
-
-
Dark lobster

Pour info j'ai eu ce problème 2 fois, il y a environ 13 mois. Ma concession m'a dit de ne pas mettre de SP95E10. Depuis je met si possible du SP98, sinon du SP 95. Plus un seul problème depuis ce moment.


Je note pour ton N54, et ton retour d'info sur le type d'essence est très intéressant!c'est toujours ce que je prônais Sp 98 of course et de préférence chez le même fournisseur (qualité constante) *98/
Modifié en dernier par Estoril67 le 09 Mar 2011, 13:23, modifié 1 fois.

Avatar de l’utilisateur
phoebus
Membre Assidu
Membre Assidu
 
Messages: 568
Enregistré le: 18 Mar 2010, 15:38
Localisation: (vendée 85)
Véhicule: (E89) Z4 35is
Code VIN:

Re: Moteur N54

par phoebus » 09 Mar 2011, 11:17

Sans dec', un carburant de merde coupé à l'ethanol et suffisament corrosif pour bouffer les joints en caoutchouc pourrait mettre à mal une pompe d'injection haute pression ? ha ben ça alors *61*

Il n'y a que les 'ricains pour être assez cons pour alimenter une telle mécanique de précision avec du jus de betterave et ensuite faire un Class action contre BMW 46*

Le SP95E10, il ne passera pas par moi *64*

Avatar de l’utilisateur
turboman
Membre actif
Membre actif
 
Messages: 168
Enregistré le: 23 Aoû 2010, 20:39
Localisation: Genève-Suisse
Véhicule: BMW F30 335I
Code VIN:

Re: Moteur N54

par turboman » 17 Juil 2011, 22:13

hello
apres reprog de mon auto (335i de 2007 et 70 000kil) se week end. ont ma conseil de faire controllé ma pompe à essence code erreur justement de la pompe a essence.
le moteur ne pousse plus, j' etin la voiture puis redemare et sa roule fort à nouveau.
au diag justement code erreur 11557
je pensais que si la pompe à essence étais foutu la voiture ne roulerai plus.
qui peux m'expliquer se souci car la l erreur est éffacé et plus rien ne c est passé

  Précédente   Suivante
34 messages   •   Page 3 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 31 Oct 2020, 05:18