[BMW E87 116i] Moteur mortos !!!!???
Si vous avez une ou des interogation(s) technique , c'est ici...

4 messages   •   Page 1 sur 1
Gerry Berry
 

[BMW E87 116i] Moteur mortos !!!!???

par Gerry Berry » 04 Oct 2011, 13:51

Bonjour a tous !
voila, il y a une semaine, ma voiture a subitement commencé a caler (carrément sauter sur place, puis s’arrêter), a perdre de force et un beau jour le voyant avec le pied sur le starter s'est allumé, puis celui du moteur, pour en fin stoper le moteur et n'a plus jamais voulu redemarrer ... :cry:
Depuis elle est chez le service de BMW et ils n'y parviennent pas a l'allumer (ce b'est pas la batterie, les bougies ont étais changés, le capteur du vilebrequin changé, pompe vérifié .... enfin nada, donc la ils cherchent dans le moteur !!!!
J'ai acheté la voiture il y a 6 ans en Allemagne, chez BMW... je l'ai toujours bien bichonné, je suis choquée qu'ils envisagent que ça peut être un soucie du moteur ....
Qu'en pensez vous ? Est-ce que quelqu’un a eu ce genre de Problème ??? Tout renseignement me sera d'une grande aide, car plus ça traîne la bas, plus c'est rouuuge pour moi ^^
Merci !
Modifié en dernier par Gerry Berry le 04 Oct 2011, 18:28, modifié 2 fois.

Avatar de l’utilisateur
Béhième
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5944
Enregistré le: 16 Mai 2010, 17:21
Localisation: Gourin/Bretagne/56
Véhicule: BMW e36 328i cabriolet
Code VIN:

Re: Ma 116i Mortos !!!!

par Béhième » 04 Oct 2011, 13:56

*007

Bonjour,

La présentation est obligatoire sur le forum avant tout post

Un modèle de présentation se trouve : ICI

que tu peux copier coller et renseigner dans ton post de présentation qui est à faire ICI

Merci de respecter le règlement du forum

Dans l'attente le post sera verrouillé

Une fois celle ci effectuée, prévenir un modérateur ou l'admin pour déverrouiller

*60*

Avatar de l’utilisateur
Béhième
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5944
Enregistré le: 16 Mai 2010, 17:21
Localisation: Gourin/Bretagne/56
Véhicule: BMW e36 328i cabriolet
Code VIN:

Re: Ma 116i Mortos !!!!

par Béhième » 04 Oct 2011, 18:00

Sujet déverrouillé **2

Gerry Berry
 

Re: Ma 116i Mortos !!!!

par Gerry Berry » 04 Oct 2011, 18:18

merciiii !!! *62*

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 20 Oct 2018, 00:48