Moteur M51 : pas de coup de pied au cul
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

12 messages   •   Page 2 sur 2   •   1, 2
Fred76000
 

Re: Moteur M51 : pas de coup de pied au cul

par Fred76000 » 27 Oct 2011, 19:51

Normalement, les 2 mêmes autos doivent offrir (approximativement) les mêmes accélérations, donc il y a un problème :

- Filtre à air ?
- Filtre à gasoil ?
- Vérifier que les roues tournent librement (freins bloqués ou autre)
- Echappement / catalyseur bouché ?

Après ça sera moins façile à trouver, pompe injection, injecteurs ...

Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 669
Enregistré le: 10 Nov 2007, 09:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Re: Moteur M51 : pas de coup de pied au cul

par aznviet » 27 Oct 2011, 20:13

- Filtre à air ? NEUF
- Filtre à gasoil ? NEUF
- Vérifier que les roues tournent librement (freins bloqués ou autre) : Les 4 roues tournent librement. Je viens de les vérifier après avoir monté les 4 pneus neige
- Echappement / catalyseur bouché ? Ca je sais pas

La pompe de gavage fonctionne bien, pas de bulle dans le tuyau de gazole. La pompe à injection ne fuit pas. Les injecteurs faudrait passer à la valise pour le savoir mais mon problème n'est pas aussi grave pour que je débourse 80€ pour ça

  Précédente
12 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 12 Déc 2017, 01:53