[e30 325ix] Moteur chauffe pas et...
Si vous avez une ou des interogation(s) technique , c'est ici...

2 messages   •   Page 1 sur 1
Fabou_CH
 

[e30 325ix] Moteur chauffe pas et...

par Fabou_CH » 07 Aoû 2013, 19:54

Bonsoir à tous.
J'ai besoin de vos lumières pour éventuellement confirmer mon diagnostique.

Je suis allé chercher aujourd'hui une e30 325ix (que je présenterai demain) et je me suis assez vite aperçu que quelque chose clochait avec le système de refroidissement. En voilà les symptômes (que ce soit moteur froid ou chaud):

- la température ne dépasse pas le 1er 1/4
- le ventilateur tourne comme un compresseur; sa vitesse de rotation augmente en même temps que le régime moteur et siffle réellement comme un compresseur
- le régime moteur tarde à descendre sous les 2000rpm (et descends très lentement jusqu'aux 1000rpm) d'où un frein moteur quasi inexistant.

Je pense au calorstat bloqué ouvert ou au visco-coupleur HS 46* Et vous?

Avatar de l’utilisateur
magnum20
Membre Professionnel
Membre Professionnel
 
Messages: 1429
Enregistré le: 08 Mai 2011, 22:51
Localisation: Alpes Maritimes 06
Véhicule: BMW 330i E91, 320i E36, 325iA E30
Code VIN:

Re: [e30 325ix] Moteur chauffe pas et...

par magnum20 » 07 Aoû 2013, 20:31

Salut,
Je pencherai également pour calorstat ouvert en permanence et visco embrayé en permanence aussi. Démonte le calorstat et regarde si il est ouvert. Ensuite tu passera au visco.
A+

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 23 Oct 2017, 00:01