mon moteur ne démarre plus
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
Samdu25
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 12 Fév 2016, 23:08
Véhicule: E61 530d
Code VIN:

mon moteur ne démarre plus

par Samdu25 » 23 Mai 2018, 19:55

Bonjour, moi c est Sam,
j ai une superbe 530D E61 200 000 klm qui marchait a merveille jusqu’ici .... il y a deux semaines lorsque j’appuyais sur le bouton "start", le moteur ne démarrait que après une petite seconde, a chaud ou a froid même symptôme.... (se qui exclu les bougies de préchauffe.. ?) et pas d'autres inconvénients lorsque le moteur était en marche.... (pas de perte de puissance ...).

Après avoir regardé sur le forum, j ai vu une conversation qui ressemblait a mes symptômes et qui parlait du filtre a gazole.... je ne me suis donc pas trop inquiété et j ai commandé un filtre ( le miens n'a pas été changé depuis longtemps donc ça semblait un bon investissement...) j ai donc continué a utiliser mon véhicule durant deux semaines, avec a chaque démarrage le même symptôme (une seconde avant le démarrage du moteur....)... jusqu’à ce dernier démarrage ou ma voiture n'a plus voulu démarrer..... n ayant pas encore reçu mon nouveau filtre, je suis donc passé par la case démontage du filtre a gazole mais celui ci ne semblait pas du tout bouché.... je l ai soufflé puis remonté en lieu et place.... mais cela n a rien résolu... toujours pas de redémarrage ...
je suis passé cher BMW pour leur faire contrôler les codes d’erreurs sur ma clef... rien a signaler, aucun défaut.... ils m on dit que le problème devrait donc être un problème plutôt mécanique, et m on conseillé de vérifier le fonctionnement de la pompe ....

Sous le capot, j ai démonté la durite transparente qui relie la canalisation acier et le bloc moteur et l ai dirigé vers une bouteille vide pour voir si le gazole arrive lorsque j'essaye de démarrer le moteur ..... test concluant le diesel arrive bien.... mes compétences s’arrêtent a peu prés là ....

que me conseillez vous de faire ???

PS; après plusieurs tentatives de démarrage j ai quand même mis en charge la batterie .... pas de soucis de se coté...

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3401
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: mon moteur ne démarre plus

par biff » 23 Mai 2018, 21:22

1er conseil *60* et de te présenter dans la bonne section du forum , c'est pas vraiment un fast food ici **2

Avatar de l’utilisateur
civodul
Membre Assidu
Membre Assidu
 
Messages: 869
Enregistré le: 30 Déc 2012, 22:14
Localisation: yvelines
Véhicule: BMW e70 pack luxe stage 2
Code VIN: L047666

Re: mon moteur ne démarre plus

par civodul » 23 Mai 2018, 21:26

Le mieux, enregistré en 2016 et premier message ²2

Samdu25
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 12 Fév 2016, 23:08
Véhicule: E61 530d
Code VIN:

Re: mon moteur ne démarre plus

par Samdu25 » 23 Mai 2018, 22:34

Mea-culpa, effectivement, je ne me suis pas présenté dans la bonne section.... *62*
et effectivement aussi je me suis inscrits lorsque j ai acheté ma BMW et je ne suis pas très actif dans le forum a cause de mon manque de connaissance dans le domaine.... *25* je pense que je serait plutôt improductif et de mauvais conseil... §1 §1

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 22 Aoû 2018, 01:12