Mon 323 ci berceau arraché.. :-(
Poster ici la présentation de vos véhicules

46 messages   •   Page 2 sur 5   •   1, 2, 3, 4, 5
LUDO597
 

Re: Mon 323 ci

par LUDO597 » 17 Aoû 2012, 22:53

lolodu81 a écrit:j'essaierai d'en faire une demain matin.. merci :-)

ok fai en gros plan la connection quon voi si i a juste a debrancher rebrancher ^^

lolodu81
Nouveau Membre
Nouveau Membre
 
Messages: 44
Enregistré le: 04 Aoû 2012, 13:25
Localisation: Tarn
Véhicule: Bmw (E46) 323CI
Code VIN:

Re: Mon 323 ci

par lolodu81 » 18 Aoû 2012, 00:30

ok pas de soucis

Autre question, apres passage à la valise j'ai la sonde lambda de regulation HS, quelqu'un aurait un tuto pour la remplacer ? car j'ai beau chercher je trouve pas sur le fofo ^^

bonne soirée a tous :)

lolodu81
Nouveau Membre
Nouveau Membre
 
Messages: 44
Enregistré le: 04 Aoû 2012, 13:25
Localisation: Tarn
Véhicule: Bmw (E46) 323CI
Code VIN:

Re: Mon 323 ci

par lolodu81 » 18 Aoû 2012, 15:34

Bonjour a tous,

j'ai fais quelques photos du branchement de ce "fameux boitier" et il s'avere qu'il on repiqué certain fils, donc je ne sais pas si on peux tout remettre comme avant..

Image

Uploaded with ImageShack.us


Image

Uploaded with ImageShack.us

ici je tiens entre les doigts les fils qui partent de ce boitier..rouge bleu marron et blanc..


Image

Uploaded with ImageShack.us


Image

Uploaded with ImageShack.us

et ici une vue d'ensemble du boitier.

Image

Uploaded with ImageShack.us

Qu'en pensez vous ? il vaut mieux que j'ailles en concession pour l'enlever ?

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: Mon 323 ci

par ricric11 » 19 Aoû 2012, 06:55

tu ne peux pas différencier les deux fil jaune qui sont repiqués ?? pas la même section ? un qui aurait un trait blanc ?
c'est juste c'est deux là qui poses problème, pour le marron c'est juste la masse, il y a juste a demonter la cosse de repiquage !

lolodu81
Nouveau Membre
Nouveau Membre
 
Messages: 44
Enregistré le: 04 Aoû 2012, 13:25
Localisation: Tarn
Véhicule: Bmw (E46) 323CI
Code VIN:

Re: Mon 323 ci

par lolodu81 » 19 Aoû 2012, 13:47

bonjour,

merci pour ces précisions, je vais regarder cela de plus près, ( quand j'aurais le temps, je bosse les apres midi, donc le soir pas top )

sinon au rayon des bonnes nouvelles prochainement :

- changement des disques et plaquettes avant + capteur d'usure
- Installation des verins capots ( et oui il n'y en avait pas )
- installation finale du nouveau poste autoradio ( il me manque l'iso )
- changement de la sonde lambda de régulation
- changement de tous les filtres + vidange

Je devrais recevoir tout ca mardi !!! *009

modifications prévues pour le mois de septembre :

Installation d'un kit M2 complet
Changement disque et plaquettes arrières
Changement des rétros
Changement des baguettes latérales par celles d'origine


Wait and see donc... :)
-

LUDO597
 

Re: Mon 323 ci

par LUDO597 » 19 Aoû 2012, 18:12

pour moi faut voir les jaunes niveau longueur de fil ta peut etre une chance moi quand je coupe 2 fil de la meme couleur jles coupe a des longueur differante comme sa je me repert si je doit les ratacher

lolodu81
Nouveau Membre
Nouveau Membre
 
Messages: 44
Enregistré le: 04 Aoû 2012, 13:25
Localisation: Tarn
Véhicule: Bmw (E46) 323CI
Code VIN:

Re: Mon 323 ci

par lolodu81 » 24 Aoû 2012, 08:44

Bonjour

Pour le moment, j'ai laissé tomber ce boitier, je me concentre sur un autre problème : j'ai le ralenti instable, perte de puissance et voyant moteur allumé

J'ai changé une sonde lambda hier, il y a du mieux mais comme il y en a deux, je vais changer la deuxieme également.

Par sécurité, je vais aussi nettoyer l'actuateur de ralenti, mettre des bougies neuves, et j'y verrais déja un peu plus clair

Après une lecture en long en large et en travers de tous les problèmes de ce type j'ai également pensé au capteur PMH que j'attends en livraison demain ou lundi..

S'en suivra une vidange, un changement de tous les filtres.

Parce qu'un 6 cylindres qui tourne pas rond c'est pas top !!! *63*

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: Mon 323 ci

par ricric11 » 24 Aoû 2012, 08:50

avant de changer toutes ces pièces moi j'aurais déjà viré le boitier pour voir si il y avait du mieux...
autre question, tu met bien du SP98 ?

lolodu81
Nouveau Membre
Nouveau Membre
 
Messages: 44
Enregistré le: 04 Aoû 2012, 13:25
Localisation: Tarn
Véhicule: Bmw (E46) 323CI
Code VIN:

Re: Mon 323 ci

par lolodu81 » 24 Aoû 2012, 11:47

Oui je le virerais ce P*** de boitier, mais je vais déjà changer ces pièces ( de toute manière déjà commandées ) et cela ne lui fera pas de mal ( entretien préventif)

Pour l'essence, l'ancien proprio mettais du 95..ceci pourrais expliquer cela..., pour le moment je ne roule pas avec mais j'ai encore un demi réservoir de 95..

Penses tu que je peux rajouter du 98 par dessus ou dois-je " cramer" le reste du réservoir avant ?

Je remet la photo de la voiture car elle à disparu..

Image

Uploaded with ImageShack.us

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: Mon 323 ci

par ricric11 » 24 Aoû 2012, 11:57

non va y, tu peux faire l’appoint en 98, ça ne lui fera pas de mal
j'avais essayé le 95E10, et elle tournait moins bien et des micro coupure par moment....

  Précédente   Suivante
46 messages   •   Page 2 sur 5   •   1, 2, 3, 4, 5

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 17 Déc 2017, 03:14