mise en secu
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
janvanzinik
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 10 Jan 2017, 11:14
Véhicule: BMW E39 520D pack
Code VIN:

mise en secu

par janvanzinik » 10 Jan 2017, 11:27

hello, je vais ici vous exposer mon pb sur un 520DE39
la voiture est en etat showroom, pratiquement tout est neuf dessus, il me reste juste un pb qui me torture la tete:

le moteur tourne tres tres bien et d'un seul coup la puissance est fortement bridée meme en accelerant a fond elle ne prends pas de tours,
seul remede : passage en 3eme sur un filet de gaz pendanr 10secondes et la elle repart comme si de rine n'etait.

piste explorer sans succés : vanne egr ( quelle soit connectée ou pas le pb reste le meme )
le turbo ne fait pas de bruits etranges
la pompe de gavage est neuve
je pense peut etre au debimetre mais les symptomes n'y ressemblent vraiment pas
si vous avez une idée ??
merci d avance

Avatar de l’utilisateur
panthere
Membre actif
Membre actif
 
Messages: 146
Enregistré le: 24 Avr 2015, 17:11
Localisation: Ceton (61) Orne
Véhicule: BMW 530da e39 touring pack luxe
Code VIN: GV51055

Re: mise en secu

par panthere » 10 Jan 2017, 16:58

As tu vérifier ta pompe immergé? (celle dans le réservoir) 46*

Et la tige de commande de la géométrie variable de ton turbo bouge ou pas quand tu démarre? (contrôle a effectué a deux personnes)

Avatar de l’utilisateur
panthere
Membre actif
Membre actif
 
Messages: 146
Enregistré le: 24 Avr 2015, 17:11
Localisation: Ceton (61) Orne
Véhicule: BMW 530da e39 touring pack luxe
Code VIN: GV51055

Re: mise en secu

par panthere » 10 Jan 2017, 17:01

Sinon débranche ton debimetre voir si les symptômes persistes 46*

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 19 Fév 2017, 19:39