mis en sécurité 530d
Poster ici la présentation de vos véhicules

5 messages   •   Page 1 sur 1
Elie95
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 11 Aoû 2019, 20:53
Localisation: Rennes
Véhicule: 530d e60
Code VIN: WBANC71

mis en sécurité 530d

par Elie95 » 11 Aoû 2019, 21:08

Bonjour a tous
je viens d'acheter une série 5 E60 de 2004
Suite au débranchement de la batterie suite au changement du joint de couvre culasse la voiture ne tire plus après remontage , j'ai passé une valise simple efface les erreurs fonctionne nickel 5 minutes et de nouveau rupture a 2500 tr min
Je suis a 60 km h en côté c'est donc
Dangereux de conduire comme ça
Du coup cette acquisition devient un vrai cauchemar.
Je demande de l'aide car je ne sais pas quoi faire et si je dois lamene chez BMW

Cependant je ne veux pas paye 1000 euros juste pour une recherche de panne avez vous une idée du coût pour une réinitialisation moteur par la valise constructeur
Merci par avance.

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 5667
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: mis en sécurité 530d

par Bougnax » 13 Aoû 2019, 10:38

PREz_Forum_BMW.jpg


Ton problème ressemble fort à un mode dégradé pour protéger le moteur ou/et les passagers. Il faut faire un Diag pour voir ce qui ressort....
Effacer les défauts ne solutionnera pas ton pb car ils vont surement revenir et remettre la voiture dans le même mode de protection.
Prix d'un diag entre 100 et 200 euros.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Elie95
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 11 Aoû 2019, 20:53
Localisation: Rennes
Véhicule: 530d e60
Code VIN: WBANC71

Re: mis en sécurité 530d

par Elie95 » 24 Aoû 2019, 22:51

Je ne sais plus quoi faire j'ai fait un diag chez BMW il ya
En défaut a prévoir
Collecteur d'échappement, le fap, vanne egr, boîtier papillon , collecteur d'admissions fendu , bougies et voyant airbag passager qui s'affiche


Donc le problème es survenu après avoir remplace le joint de cache culbuteur au remontage elle tirais plus es passe en mode dégradé

Elle tournais nickel avant
depuis 3 passages a la valise effacement des codes défauts
Rien a faire elle reste bride a 3000 tr minutes


Je suis deg car j'ai acheté la voiture il ya même pas un mois .
Merci par avance si vous avez une suggestion pour régler mon pb simplement faire """disparaître """"le mode dégradé . *008 *13*

Je précise que le collecteur d'admission est fendu cela ressemble a un manque de pression et de monte en température qui donne des mauvaises infos au calculateur et donc le fap est peut être bouche.

Je pensais refaire le joint de cache culbuteur et pose un nouveau collecteur dadmi plus spression du fap pour voir déjà ???

La voiture est reparti brusquement tour a l'heures jusqu'a 4000 tr avant de revenir en mode dégradé ?

Elie95
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 11 Aoû 2019, 20:53
Localisation: Rennes
Véhicule: 530d e60
Code VIN: WBANC71

Re: mis en sécurité 530d

par Elie95 » 30 Aoû 2019, 12:53

Personne n'a une idée d'ou ça peut venir ???
Comment on fait pour envoyé des photos affin que je poste mon diag ici ce seras peu être plus simple pour m'indiquer la pièce a changer en priorité
Diagnostic en dessous **2
Merci
Diag
Fuite d'huile moteur
Fuite de LRD pipe percé
Prévoir bougies,boîtier de préchauffage
Prévoir convertisseur egr avec tuyau dépression
Fuite collecteur d'admission
Prévoir boîtier papillon
Prévoir thermostat egr
Prévoir filtre de particule
Prévoir le collecteur d'échappement
Prévoir démarreur

Dardarus37
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 18 Nov 2019, 01:10
Véhicule: BMW 530 D auto 12/2004 'e60)
Code VIN: B631570

Re: mis en sécurité 530d

par Dardarus37 » 18 Nov 2019, 23:45

Elie95 a écrit:Bonjour a tous
je viens d'acheter une série 5 E60 de 2004
Suite au débranchement de la batterie suite au changement du joint de couvre culasse la voiture ne tire plus après remontage , j'ai passé une valise simple efface les erreurs fonctionne nickel 5 minutes et de nouveau rupture a 2500 tr min
Je suis a 60 km h en côté c'est donc
Dangereux de conduire comme ça
Du coup cette acquisition devient un vrai cauchemar.
Je demande de l'aide car je ne sais pas quoi faire et si je dois lamene chez BMW

Cependant je ne veux pas paye 1000 euros juste pour une recherche de panne avez vous une idée du coût pour une réinitialisation moteur par la valise constructeur
Merci par avance.

hello
je crois que ton problème est le debranchement de ta batterie,il y a ( il me semble ) une procédure pour débrancher cable négatif IBS ,voir retirer le cable IBS et faire essai ,a confirmer

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 12 Déc 2019, 20:43