[e46 318ti] Micro coupures à froid + voyants allumés
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

17 messages   •   Page 1 sur 2   •   1, 2
Avatar de l’utilisateur
ekiz
Membre actif
Membre actif
 
Messages: 253
Enregistré le: 09 Juil 2013, 19:52
Véhicule: BMW E46 318ti pack M
Code VIN: kn09464

[e46 318ti] Micro coupures à froid + voyants allumés

par ekiz » 23 Déc 2014, 13:48

Salut à tous *40*

J'ai un soucis avec ma 318ti (moteur N42B20, de Novembre 2003, 171 000 km, batterie ok, alternateur ok, inspection 2 faite il y a moins d'1 mois: vase d'expansion + bouchon neuf, vidange liquide de refroidissement, vidange huile moteur + filtre à huile + rondelle cuivre, filtre à air, filtre à essence, filtre habitacle, 4 bougies).

Elle démarre toujours au quart de tour mais le matin quand je pars j'ai des micro coupures.
Le moteur ne cale pas, le compte tour ne chute pas, je ne le sens même pas je m'en rends compte car j'ai les voyants frein à main + abs + anti patinage qui s'allument et que le poste redémarre.
Ca me fait ça le temps de sortir du lotissement, sur moins d' 1 kilomètre en roulant à 30 km/h sur le 2ème ou 3ème rapport. Dès qu'elle chauffe un peu, au bout de même pas 2 minutes, plus aucun problème.
Je précise qu'elle ne le fait pas quand il fait chaud, ça ne l'avait plus fait depuis l'hiver dernier.
Ca me l'a fait l'année dernière quelques fois, et comme je n'ai pas la protection rouge sur la cosse + de la batterie je pensais que c'était dû à l'humidité accumulée la nuit mais en fait non ça ne vient pas de là...
J'ai badigeonné généreusement les cosses de graisse blanche au lithium pour les protéger mais ça n'a pas résolu le problème.

Quelqu'un aurait un avis là dessus svp?

Merci! *11*
Modifié en dernier par ekiz le 02 Jan 2015, 20:59, modifié 6 fois.

Avatar de l’utilisateur
ekiz
Membre actif
Membre actif
 
Messages: 253
Enregistré le: 09 Juil 2013, 19:52
Véhicule: BMW E46 318ti pack M
Code VIN: kn09464

Re: [e46 318ti] Micro coupures sur 1 km, à froid uniquement

par ekiz » 25 Déc 2014, 19:47

Du nouveau... En pleine nuit à 3 heures du matin, les 3 voyants sont restés allumés en orange (d'habitude il y en a 1 qui s'allume en rouge) mais aucune différence elle tournait bien, je n'ai pas senti de perte de puissance ou autre.

Je me suis arrêté sur le bord de la route, coupé le contact et quand j'ai voulu redémarré ça a fait "clac clac clac clac clac..." comme quand la batterie est HS. J'ai dû pousser pour repartir et j'ai pu rentrer sans problème, aucun voyant allumé ni rien.

Arrivé chez moi j'ai réessayer: je coupe le moteur, je tourne la clé et elle a redémarré au quart de tour. Pareil aujourd'hui en début d'après midi elle a démarré du 1er coup.

Un peu d'aide svp les gars? Merci!
Modifié en dernier par ekiz le 28 Déc 2014, 18:55, modifié 1 fois.

Avatar de l’utilisateur
ekiz
Membre actif
Membre actif
 
Messages: 253
Enregistré le: 09 Juil 2013, 19:52
Véhicule: BMW E46 318ti pack M
Code VIN: kn09464

Re: [e46 318ti] Micro coupures sur 1 km, à froid uniquement

par ekiz » 27 Déc 2014, 13:27

Vraiment personne?
Hier RAS, aucun problème...

Avatar de l’utilisateur
ekiz
Membre actif
Membre actif
 
Messages: 253
Enregistré le: 09 Juil 2013, 19:52
Véhicule: BMW E46 318ti pack M
Code VIN: kn09464

Re: [e46 318ti] Micro coupures sur 1 km, à froid uniquement

par ekiz » 28 Déc 2014, 17:00

Je suis allé faire un tour pour déclencher les micro coupures. J'en ai bien eu une, je suis rentré et j'ai refait un scan. Voilà les erreurs qui en ressortent:

Image

Image

Image

Image

Image

Guiyom
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 21 Juin 2014, 13:40
Véhicule: 330ci clubsport
Code VIN:

Re: [e46 318ti] Micro coupures sur 1 km, à froid uniquement

par Guiyom » 28 Déc 2014, 20:40

Bonsoir,
Quand tu dis alternateur ok, il a été changé récemment ? Car dans tes codes défauts on voit que le voltage descend en dessous de 9V et va au dessus des 18V, ça me ferait penser à ton alternateur qui fait le con

Avatar de l’utilisateur
ekiz
Membre actif
Membre actif
 
Messages: 253
Enregistré le: 09 Juil 2013, 19:52
Véhicule: BMW E46 318ti pack M
Code VIN: kn09464

Re: [e46 318ti] Micro coupures sur 1 km, à froid uniquement

par ekiz » 29 Déc 2014, 16:24

Salut, merci de ta réponse.
Je ne sais pas s'il a déjà été changé, j'ai la voiture depuis Septembre 2013.
Je dis ok suite aux mesures prises au multimètre en fait: 12.03 V moteur à l'arrêt, 14.15 V moteur en marche.

Avatar de l’utilisateur
ekiz
Membre actif
Membre actif
 
Messages: 253
Enregistré le: 09 Juil 2013, 19:52
Véhicule: BMW E46 318ti pack M
Code VIN: kn09464

Re: [e46 318ti] Micro coupures sur 1 km, à froid uniquement

par ekiz » 29 Déc 2014, 19:37

Bah voilà, j'ai voulu démarrer... Ca a fait un "clac" et....rien!
La batterie est en charge, elle date de Juin 2013.

Avatar de l’utilisateur
ekiz
Membre actif
Membre actif
 
Messages: 253
Enregistré le: 09 Juil 2013, 19:52
Véhicule: BMW E46 318ti pack M
Code VIN: kn09464

Re: [e46 318ti] Micro coupures sur 1 km, à froid uniquement

par ekiz » 01 Jan 2015, 13:53

Batterie chargée et en place, voilà les mesures prises au multimètre:

Tension batterie moteur éteint: 12.57
Tension batterie moteur allumé: 14.23
Tension batterie moteur allumé + phares + clim + dégivrage lunette arrière: 14.16

Donc visiblement l'alternateur fonctionne bien, j'ai toujours des micro coupures...

Heeeeeelp svp!

Avatar de l’utilisateur
ekiz
Membre actif
Membre actif
 
Messages: 253
Enregistré le: 09 Juil 2013, 19:52
Véhicule: BMW E46 318ti pack M
Code VIN: kn09464

Re: [e46 318ti] Micro coupures à froid + voyants allumés

par ekiz » 02 Jan 2015, 15:19

Bon j'ai changé galet tendeur + galet enrouleur + courroie accessoire, et quand j'ai démarré le ralenti était instable, il oscillait de plus de 1000 rpm jusqu'à moins de 500 rpm avec secousses comme si il allait caler.
Et le voyant DSC s'est allumé puis éteint aussitôt.
Après 2 minutes à tourner au ralenti et 2 ou 3 coups d’accélérateur, plus de problème: ralenti stable et pas de voyant allumé. J'ai fait 3km et RAS.

Donc c'est bien à froid, au 1er démarrage, que le problème survient. Dès que le moteur monte un peu en température il ne se passe plus rien.

Avatar de l’utilisateur
Utoi
Membre Premium
Membre Premium
 
Messages: 5092
Enregistré le: 15 Juin 2011, 11:12
Localisation: Malakoff (92) / Campagne (24) / Phichit
Véhicule: 728i E38 M52B28 / 735i E65 N62B36
Code VIN:

Re: [e46 318ti] Micro coupures à froid + voyants allumés

par Utoi » 02 Jan 2015, 20:42

Vérifies bien tous les branchements de la batteries et de l'alternateurs, ainsi que la qualité de la prise de masse.

  Suivante
17 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : FatalErick, Rom8933 et 0 invités

Nous sommes le 17 Jan 2017, 18:08