messsage erreur lampe
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

6 messages   •   Page 1 sur 1
béhèmeur16
Nouveau Membre
Nouveau Membre
 
Messages: 45
Enregistré le: 18 Jan 2014, 14:58
Véhicule: bmw 320d
Code VIN:

messsage erreur lampe

par béhèmeur16 » 28 Mar 2014, 18:18

bonjour,

j'ai depuis quelques jours dès l'allumage l'erreur lampe 46* *61* , j'ai donc controlé mes codes , veilleuses , plein phares, feu arrière , freins . rien n'est grillé et pourtant ca s'allume toujours ... les lampes a l'intérieur de l'habitacle ne sont pas concerné par ce message erreur (d'ailleurs tout marche) . ca vous est déjà arrivé , j'ai pas controlé les anti brouillards *51*

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: messsage erreur lampe

par Circus » 28 Mar 2014, 18:23

bonsoir,

regardes les connectiques, trace d'oxydation, ect ...

c'est fréquent

béhèmeur16
Nouveau Membre
Nouveau Membre
 
Messages: 45
Enregistré le: 18 Jan 2014, 14:58
Véhicule: bmw 320d
Code VIN:

Re: messsage erreur lampe

par béhèmeur16 » 28 Mar 2014, 18:25

ok merci *40*

dannywilde
 

Re: messsage erreur lampe

par dannywilde » 07 Avr 2014, 20:38

Bonsoir,
Avez-vous résolu votre problème ? Ayant le même votre expérience me serai très utile.
Merci !
à bientôt.

Ben.

Avatar de l’utilisateur
DonFabio
Membre Professionnel
Membre Professionnel
 
Messages: 1561
Enregistré le: 25 Sep 2013, 09:36
Localisation: Perpignan
Véhicule: Bmw e46 330i pack m2
Code VIN:

Re: messsage erreur lampe

par DonFabio » 07 Avr 2014, 20:44

Vérifie tes ampoules, meme si elles fonctionnent elles peuvent etre oxydées et ne pas laisser passer tout le courant(comme avec les led sans boitier anti-erreur).
J'avais un voyant qui s'allumait par intermitence alors que toutes mes ampoules fonctionnaient et que j'avais pas de traces d'oxydation sur les branchements mais sur une ampoule : je l'ai changer et plus de voyant.

eric17
Nouveau Membre
Nouveau Membre
 
Messages: 38
Enregistré le: 09 Sep 2013, 21:28
Véhicule: e92 325i
Code VIN:

Re: messsage erreur lampe

par eric17 » 08 Juil 2014, 20:56

Vérifier les AB, j'ai eu le cas sur mon coupé, un AB arrière avec un mauvais contact, j'ai démonté la garniture du coffre pour l'atteindre et rétablir le contact, depuis impeccable.
Les agrafes de garnitures sont très bien conçues sur ces voitures, elles s'enlèvent et se remettent très facilement et sans forcer.

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 18 Déc 2017, 21:37