message système injection
Postez ici tous vos sujets sur le X5 et ses variantes

7 messages   •   Page 1 sur 1
alain1
 

message système injection

par alain1 » 20 Mar 2014, 19:42

bonsoir a tous , petit souci sur mon X5 e 53 diesel . Lors d'une acceleration le véhicule se coupe et le systeme injection s'affiche sur l'ordi. de bord . S'il vous plait , a l'aide !!!

Avatar de l’utilisateur
erwannbdx
Nouveau Membre
Nouveau Membre
 
Messages: 47
Enregistré le: 18 Mar 2014, 23:37
Localisation: BORDEAUX
Véhicule: X5 E53 3.0 d. 218cv
Code VIN: lv61184

Re: message système injection

par erwannbdx » 21 Mar 2014, 23:21

Bonjour,
Très probablement ton filtre à gasoil à changer...ce sont exactement les symptomes
Si tu attends trop tu auras en plus des dificultés à rouler à 130 puis 90 puis...
Changes ce filtre et tout repart pour 60 à 80000 Km
*/c1

rilouguerande
 

Re: message système injection

par rilouguerande » 06 Mai 2014, 09:41

bonjour,j'ai eu le meme probleme sur mon X5 j'ai changer le filtre a GO les pompes a GO et ca n'a rien changé ,en fait j'avais deux injecteurs d'HS.

jotex
Membre actif
Membre actif
 
Messages: 255
Enregistré le: 05 Nov 2009, 15:54
Localisation: Toulouse
Véhicule: X5 3D BVA LUXE Sport
Code VIN: LV43209

Re: message système injection

par jotex » 01 Juin 2014, 19:57

Hello, moi j'ai eu le meme probleme, puis plus rien apres coupure moteur, toutefois, j'ai changer le filtre qui se trouve sous la voiture et le relais d'alimentaion de la pompe de gavage,,,, toujours rien a ce jour;

hasta pronto

josé

PAS_KOOL325
Membre actif
Membre actif
 
Messages: 78
Enregistré le: 14 Juil 2011, 19:19
Véhicule: BMW 325 COUPE E 30
Code VIN:

Re: message système injection

par PAS_KOOL325 » 14 Juin 2014, 13:43

fuite sur injecteur , qui fait baisser la pression de rail .. *98/

jotex
Membre actif
Membre actif
 
Messages: 255
Enregistré le: 05 Nov 2009, 15:54
Localisation: Toulouse
Véhicule: X5 3D BVA LUXE Sport
Code VIN: LV43209

Re: message système injection

par jotex » 14 Juin 2014, 19:15

Hello,

merci de ce retour d'info, donc je presume que cela se voyait de l'exterieure de l'injecteur ??? ou at 'il eu besoin de la valise ???

hasta pronto.

Jotex *98/

Avatar de l’utilisateur
civodul
Membre actif
Membre actif
 
Messages: 268
Enregistré le: 30 Déc 2012, 22:14
Localisation: yvelines
Véhicule: BMW e70 pack luxe
Code VIN:

Re: message système injection

par civodul » 16 Juin 2014, 21:39

j'ai eu le même symptôme sur le miens un coup de valise et un injecteur a changer, depuis tout est rentré dans l'ordre.

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 23 Nov 2017, 02:44