[E61 525d LCI] Message filtre à particules au check-control
Si vous avez une ou des interogation(s) technique , c'est ici...

19 messages   •   Page 1 sur 2   •   1, 2
Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2811
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

[E61 525d LCI] Message filtre à particules au check-control

par pascal78000 » 18 Nov 2013, 13:31

Bonjour,
Le système m'indique un message récurrent de filtre à particules, avec possible perte de puissance. 46*
Pour l'instant je n'ai pas senti de perte de puissance, il ne semble pas y avoir de raison de s'alarmer.
Je souhaiterais savoir si quelqu'un saurait le prix de l'opération chez BMW, ou s'il est possible pour qu'un qui n'a pas deux mains gauche, mais qui n'a pas trop envie de tout démonter son auto, de remplacer le dit filtre à particule (j'ai déjà remplacé la ligne d'échappement de la vieille Civic de ma femme, mais cela me semble plus simple que l'E61 !).
Je souhaiterais aussi savoir combien de temps cela peut prendre.
Merci pour vos avis !

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2811
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: [E61 525d LCI] Message filtre à particules au check-cont

par pascal78000 » 21 Nov 2013, 11:27


Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2811
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: [E61 525d LCI] Message filtre à particules au check-cont

par pascal78000 » 21 Nov 2013, 15:25

Selon recommandations de ces posts : décrassage de 45 km sur autoroute à 3000 tr/m ...
Mais le défaut est toujours là !

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2811
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: [E61 525d LCI] Message filtre à particules au check-cont

par pascal78000 » 22 Nov 2013, 10:52

A la lecture des posts sur le sujet, j'ai fait le rapprochement avec mon utilisation :
- je roule en ville
- je roule assez pépère en D
- j'effectue des trajets assez courts (rarement plus de 30 minutes)
Je suis donc dans les conditions idéales d'un bouchage de FAP prématuré (moteur froid qui balance beaucoup de merde dans le FAP, qui n'arrive pas à s'auto-nettoyer, si j'ai bien compris). :cry:

Pour l'instant je ne suis pas encore décidé à virer le FAP, car cela me préoccupe un peu :
- risque de ne pas passer le prochain CT ? 46*
- obligation de remettre un FAP lors de la revente ? 46*
Si je vire le FAP, je pense faire poser un downpipe à la place, pour essayer de nettoyer le FAP au karcher et le garder pour la revente, si l'acheteur le demande.

La plupart des sites en ligne en vendent à 450 Euros.
J'ai vu un site UK qui vend un downpipe à 257 Euros FDP compris :
http://www.ecotune-scotland.co.uk/product/BMW_E60_525d_530d_Decat_Downpipe
Des avis sur ce site ?
Mais ce tuyau n'a pas de trou pour des sondes de température comme les autres modèles : c'est grave ?

A la lecture des posts, certains font le rapprochement des colmatages avec des soucis de thermostat ou de sondes défaillantes.

Cela m'a fait penser que j'ai constaté que l'indicateur de température du compte-tour (les traits avant la zone rouge) n'ont jamais bougé depuis que j'ai acheté ma 525d. Ils sont fixés à 4600 tr/min, ce qui me semble correspondre à une valeur de moteur chaud d'après certains posts que j'ai vus.
Réponse : c'est normal sur les modèles LCI

Pour vérifier si il pourrait y avoir un souci de mesure de température, je me suis dit qu'on pourrait utiliser le menu caché pour vérifier l'évolution de température, puisque l'indicateur du compte-tour ne marche pas.
Je vais donc essayer de faire un run de décrassage à 3000 tr/min en scrutant la température moteur (paramètres 07.00). Il y a aussi un paramètre intéressant, le 07.04, la limite de régime moteur pendant la montée en température.

A+
Modifié en dernier par pascal78000 le 24 Nov 2013, 23:37, modifié 1 fois.

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2811
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: [E61 525d LCI] Message filtre à particules au check-cont

par pascal78000 » 22 Nov 2013, 13:54

Voici un avis que je trouve intéressant sur le forum 6 en ligne :

"J'ai travaille dans la conception de FAP chez un equipmentier auto...
....
Sachez qu'une FAP peut etre nettoyer tout simplement au Karcher... vous demonter tout correctement et vous passe un coup de Karcher a l'interieur. Principalement la face avant ou toute le suies sont colle.
Par contre, il faut absolument eviter la peripherie de la brique en carbure de silicium. Elle est a 99% tenue par de la fibre appeler (MAT). Cette fibre est tout de meme fragile est n'apprecie guere l'eau a haute pression...
De plus, bien souvent, le probleme ne vient PAS du FAP en lui meme. Le FAP n'est qu'une brique en carbure de silicium.
Le soucis vient de la gestion et des mauvaise info remonter par les capteurs.
Avant toute chose, VERIFIER correctement le capteur de pression (tube metalique remontant au capteur) ainsi que la sonde de temperature !!!
Ces DEUX info sont PRIMORDIAL au bon fonctionnement.."

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2811
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: [E61 525d LCI] Message filtre à particules au check-cont

par pascal78000 » 22 Nov 2013, 14:22

Dans ce schéma :

Image

(voir le site http://bmwfans.info/parts-catalog/E60N/Europe/525d-M57N2/L-N/oct2007/browse/exhaust_system/diesel_part_filter_sens_mounting_parts/)

On voit qu'il y a 4 capteurs :
1. sonde de température
3. capteur oxygène (sonde dite "lambda" ?)
5. capteur de pression au bout d'une durite 7
8. sonde de température

On en a pour 390 dollars, soit environ 300 Euros de capteurs.

Je vais donc commencer à demander à BMW s'ils savent contrôler ces capteurs ...
Modifié en dernier par pascal78000 le 23 Nov 2013, 22:29, modifié 1 fois.

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2811
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: [E61 525d LCI] Message filtre à particules au check-cont

par pascal78000 » 23 Nov 2013, 11:05

Je continue mes investigations sans BMW, rendez-vous pris jeudi prochain.

Vérification avec le menu caché au garage, moteur tournant :
- la température moteur 07.00 semble cohérente, après quelques minutes, elle monte gentiment
- la valeur limite de régime moteur 07.04 par contre reste invalide, à '----'

Image

Idem en roulant, la valeur reste invalide.
Edit : c'est normal, c'st bien fixe sur les modèles LCI

Comme j'ai aussi depuis environ deux ans des problèmes d'à-coups de transmission au démarrage, qui pourraient venir également d'informations erronées du calculateur vers la BVA (selon ZF), je me demande si ces deux problèmes ne seraient pas liés à un capteur défaillant. Mais lequel ?
Modifié en dernier par pascal78000 le 24 Nov 2013, 23:39, modifié 2 fois.

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2811
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: [E61 525d LCI] Message filtre à particules au check-cont

par pascal78000 » 23 Nov 2013, 15:31

Autre piste :
Il y une info que je ne sais pas décoder dans le menu caché.

01.03
COD DIA
0007h 06E0h

Ca ressemble à deux valeurs en hexadécimal ...
Quelqu'un sait ce que ça signifie ???

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2811
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: [E61 525d LCI] Message filtre à particules au check-cont

par pascal78000 » 26 Nov 2013, 18:18

Contrôle par valise de test dans un petit garage.
Pas de défaut de sonde constaté.
Confirmation de problème FAP pour cause de pression amont trop importante.
Je vais essayer les "produits miracles" ...

Avatar de l’utilisateur
iliessou
Membre Elite
Membre Elite
 
Messages: 3777
Enregistré le: 14 Sep 2010, 13:31
Localisation: 95110
Véhicule: BMW 330i e90
Code VIN:

Re: [E61 525d LCI] Message filtre à particules au check-cont

par iliessou » 26 Nov 2013, 20:12

slt,

je viens de tomber sur ton sujet, et à travers tous ces post je ne vois pas mentionné une régénération forcé du FAP 46* 46* un peu le même résultat que de le nettoyer au karcher sans démontage et surtout l'avantage d'enlever les suies depuis ton collecteur d'échappement!!!

je possède la valise si tu le souhaite pour te faire une régénération de ton FAP, et plein d'autre.....

  Suivante
19 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 19 Oct 2017, 00:43