message emission elevée sur 525 d 177cv
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
Abysonny
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 26 Mai 2016, 13:12
Véhicule: Bmw 525d E60
Code VIN: CR31332

message emission elevée sur 525 d 177cv

par Abysonny » 12 Oct 2019, 13:02

bonjour a tous depuis un ptit moment j ai un message qui me dit émission élevée sans perte de puissance , j ai démonté ma vanne egr que j ai nettoyé au passage et de temps en temps elle se met a monter dans les tours toutes seule avec un bruit trop bizzard et puis elle calle et a du mal a redémarrer , j attend un moment et tout reviens a la normal sauf le voyant moteur jaune toujours allumé , si quelqu'un saurais me dire , merci d avance

Aafif
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 12 Oct 2019, 13:45
Véhicule: E60 525d
Code VIN:

Re: message emission elevée sur 525 d 177cv

par Aafif » 12 Oct 2019, 13:56

C est le filtre a particule qui commence à être encrasser
J ai eu le même cas je l ai nettoyé
Je l ai démonté et nettoyer avec de l eau chaud et je l ai laissé secher et depuis tous vas bien.

djay
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 03 Avr 2019, 21:56
Véhicule: Bwm (e60) 530D
Code VIN:

Re: message emission elevée sur 525 d 177cv

par djay » 13 Oct 2019, 20:58

Salut,

J'ai eu (ai encore), le même problème que toi, sauf aucun soucis de callage.
J'ai changer le FAP, ainsi que la vanne ERG, toujours la même chose.
J'ai effacer le defaut avec Carly, mais il revient.

Un autre utilisateur du forum m'a conseiller de faire une décalaminage, je n'ai pas encore eu le temps de tester, mais j'ai vu pas mal de retour positif sur ça.

Il se peut que cela règle ton problème aussi ;-)

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 16 Oct 2019, 18:00