Mauvaise odeur ventilation
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

11 messages   •   Page 1 sur 2   •   1, 2
anonyme
 

Mauvaise odeur ventilation

par anonyme » 26 Jan 2016, 11:39

Bonjour,

j'ai depuis quelques semaines une mauvaise odeur qui sort de la ventilation (odeur d'égout) quand je démarre la voiture, cette mauvaise odeur disparait au bout d'une trentaine de secondes.
Mon filtre d'habitacle est neuf, j'ai utilisé ça et rien à faire...
Image

Quelqu'un aurait une idée ?
Merci **2

fred40
Membre actif
Membre actif
 
Messages: 82
Enregistré le: 19 Juin 2015, 15:08
Véhicule: bmw 535d e61
Code VIN:

Re: Mauvaise odeur ventilation

par fred40 » 26 Jan 2016, 20:42

Une fois j'ai eu une souris qui étais venu mourir dans les gaines de ventilation, je te dis pas la puanteur... les plaisirs de la campagne !

anonyme
 

Re: Mauvaise odeur ventilation

par anonyme » 29 Jan 2016, 11:28

fred40 a écrit:Une fois j'ai eu une souris qui étais venu mourir dans les gaines de ventilation, je te dis pas la puanteur... les plaisirs de la campagne !


l'odeur était tout le temps présente ou tu avais cette mauvaise odeur qu'au démarage ?
Tu l'avais trouvée où la souris ? à quel niveau de la ventilation ?

merci **2

Avatar de l’utilisateur
chris570
Membre actif
Membre actif
 
Messages: 139
Enregistré le: 07 Mar 2014, 17:14
Véhicule: Bmw ( E61) 530d phantom black
Code VIN:

Re: Mauvaise odeur ventilation

par chris570 » 29 Jan 2016, 17:04

Salut , je pense que tu devrais faire désinfecter et recharger ta clim le problème vient de la à mon avis .

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 2955
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Mauvaise odeur ventilation

par biff » 29 Jan 2016, 20:44

Désinfecter je dis pas et il l'à déjà fait ! recharger aucun rapport , c'est un circuit fermé et le gaz est totalement inodore ! Ormis un truc crevé ou des filtres pourris aucune raison que ça dégage de mauvaise odeur !

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 7514
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: Mauvaise odeur ventilation

par Dcx » 29 Jan 2016, 22:15

C'est clair, rechargé ta clim ne servirai à rien.... Par contre la ou je suis ok, as tu désinfecter ta clim, à mon avis cela vien plus de la, surtout si tu as changé le filtre habitacle ... **2

Thierrydu60
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 16 Oct 2013, 18:56
Véhicule: BMW (E61) 525xd pack luxe
Code VIN:

Re: Mauvaise odeur ventilation

par Thierrydu60 » 30 Jan 2016, 13:08

Xdriver a écrit:Bonjour,

j'ai depuis quelques semaines une mauvaise odeur qui sort de la ventilation (odeur d'égout) quand je démarre la voiture, cette mauvaise odeur disparait au bout d'une trentaine de secondes.
Mon filtre d'habitacle est neuf, j'ai utilisé ça et rien à faire...
Image

Quelqu'un aurait une idée ?
Merci **2



Bonjour,

Peut-être faut-il essayer le N°2 en complément du N°1 qui est plus accès sur l'élimination des mauvaises odeurs...

[

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2589
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: Mauvaise odeur ventilation

par pascal78000 » 30 Jan 2016, 14:02

Je pense qu'il y a probablement quelque chose qui pourrit dans la voiture, une souris cela semble possible. La circulation d'air permet de masquer l'odeur. Quand la souris sera bien sèche, les odeurs devraient disparaître !!! *13*

anonyme
 

Re: Mauvaise odeur ventilation

par anonyme » 30 Jan 2016, 22:37

j'ai démonté toutes les arrivées d'air côté habitacle et côté moteur et RAS, pas de souris morte. Je vais remettre un coup de nettoyant ventilation

Avatar de l’utilisateur
Dlf
Membre actif
Membre actif
 
Messages: 235
Enregistré le: 26 Sep 2014, 09:21
Localisation: 44
Véhicule: BMW (e60) 530 DA Excellis - 2004
Code VIN: B654001

Re: Mauvaise odeur ventilation

par Dlf » 30 Jan 2016, 23:30

Je t'avais dit de ne pas poser de camambert sur le moteur !!

**//5 **//5

²²2 ²²2

  Suivante
11 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 28 Mai 2017, 03:50