mauvaise manip INPA HELP ME

2 messages   •   Page 1 sur 1
nicoturbo20
Nouveau Membre
Nouveau Membre
 
Messages: 16
Enregistré le: 21 Mar 2015, 11:55
Véhicule: 530da e60
Code VIN:

mauvaise manip INPA HELP ME

par nicoturbo20 » 20 Avr 2015, 09:08

Salut la team j'ai un petit soucis du a une mauvaise manipe de ma part.. :

j'ai reçus mon cable k+can j'iinstalle les log j'ouvre inpa : et je me branche a mon vehicule je me balade je fait un diag ect tous se passe bien et la j'ai mon pc qui se mais a merde (window 8.1 de M ... ) il freez je m’énerve je clic sur le coté plusieurs fois sans regardé.. et la......

J'ai cliqué sur ''reset ecu" oufffffffffffff la voiture s'etteind direct ne démarre plus la plusieurs options s'offre a moi
1, je pleure
2, je cherche le bidon d'essence
3 je tape toute ma force sur mon ccc (( qui fonctionne pas de toute facon)
4 je me pose je réfléchit..
j'ai heureusement vite trouvé la fonction ''' initialing start un truc du genre'' la voiture démarre et fonctionne parfaitement.

oufffff
par contre j'ai un soucis .. et oui chaque erreur se paye cache.. mon coffre ne s'ouvre plus ni a la clef avec le boutons.. help me svp entre le ccc h.S qui me coupe les options ect elle commence commence a être moins équipé qu'une 205..

ps: pkoi inpa a la base je voulais rebooté mon ccc mais ''communication impossible''
merci a tous

ColdMorning
Membre actif
Membre actif
 
Messages: 82
Enregistré le: 15 Mai 2014, 19:38
Véhicule: (F01) 730d xDrive
Code VIN:

Re: mauvaise manip INPA HELP ME

par ColdMorning » 23 Avr 2015, 10:23

Cherche un truc genre Karroserie Basis Module dans inpa et essaye d'ouvrir le coffre avec les commandes de diag qu'il y a dedans. Si le calculo ne répond pas, il est mort (ou débranché, mais peu probable...), s'il répond et que ca ne marche pas, il faudrait le reprogrammer/recoder.

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 13 Déc 2017, 12:25