[BMW 325 ci E46] manque puissance, pb ralenti, vibrations...

17 messages   •   Page 2 sur 2   •   1, 2
fanf325ci
 

Re: [BMW 325 ci E46] manque puissance, pb ralenti, vibration

par fanf325ci » 30 Oct 2013, 22:03

Finkell a écrit:J'ai un problème similaire à toi et moi aussi j'ai pas mal creusé sans résultats probants... Capteur AAC, bougie, vidange, filtres (y compris essence), débimètre
Quand comme toi mon ralentit est bas et très sensible à froid, si j'accélère avec des petits coups francs sur la pédale, j'entend très nettement un souffle (avec le ralentit qui plonge avant de remonter dans la douleur au régime où j'accélère)

Aujourd'hui je pense avoir une prise d'air dans l'admission qui perturbe l'actuateur de ralentit quand je sollicite le régime... mais pas trouvée...
Et je dois avoir un problème de régulation lambda car comme toi j'ai eu des erreur de température sur les bank 1 & 2 (sorties échappement/catalyseur) en gros je pense que passées les 30 secondes de démarrage (avec ralentit à 1000trs/min) quand la régultation lamdba intervient, elle pense systématiquement que le moteur est chaud (d'où la très mauvaise santé du bloc à froid et les yoyos)
Bref je suis coincé car il faudrait que j'aille consulter et pour l'instant j'hésite car j'arrive à vivre avec^^

Un autre symptôme aussi c'est la très mauvaise tenue du ralentit en marche arrière et action sur la direction (manoeuvre) je devrais peut être regarder du côté de la courroie accessoire ou la pompe de DA qui consomment trop... 46*

Salut, malheureusement beaucoup de personnes sont touchés par cet avarie du ralentit (bien capricieux ce M54 quand même ^^).
Concernant le souffle moi aussi ça me le fait, mais ce souffle me parait normal, çà doit être le papillon qui engendre ce phénomène, je l'ais entendu sur plusieurs voitures..
Par contre le ralentit qui plonge pour ensuite remonter en accélarant, certes ce n'est pas normal... Tout comme en manoeuvre ou en ville ça devient vite la prise de tête, mais bon on s'y fait...
As tu des problèmes de puissance aléatoires avec ton Ti?

Avatar de l’utilisateur
Finkell
Membre actif
Membre actif
 
Messages: 206
Enregistré le: 06 Sep 2012, 13:04
Localisation: Grenoble
Véhicule: 325ti pack m
Code VIN:

Re: [BMW 325 ci E46] manque puissance, pb ralenti, vibration

par Finkell » 31 Oct 2013, 14:06

Hm bonne question.... enfait c'est pas facile à discerner pke quand j'ai ces symptômes, c'est très rare que j'essaye de monter en régime pied au plancher (moteur froid)... et puis ensuite faire la part des choses entre des ressentis et des faits... j'ai déjà eu l'impression d'avoir une montée en puissance pas linéaire avec un petit accoup à un régime mais entre ce que je lis, ce que je ressens, ce que j'imagine bref...

En tout cas rien de dramatique, même quand c'est fébrile, j'ai toujours au moins 180cv et 6 cylindres qui tournent **1


J'ai aussi lu que cette régulation lambda n'intervient qu'à mi-charge et que donc quand tu ouvres en grand (admission et injecteur à fond) il n'y a pas de régulation à proprement parler et donc on pourrait passer à côté du problème en pensant que la voiture marche très bien...

Bref moi bilan pour l'instant, pas de sur conso, pas de conso d'huile, pas de mayo dans le ldr.... donc je ne m'affole pas, c'est juste pénible pour manoeuvrer et ça fatigue un poil plus l'embrayage...

fanf325ci
 

Re: [BMW 325 ci E46] manque puissance, pb ralenti, vibration

par fanf325ci » 31 Oct 2013, 18:08

Finkell a écrit:Hm bonne question.... enfait c'est pas facile à discerner pke quand j'ai ces symptômes, c'est très rare que j'essaye de monter en régime pied au plancher (moteur froid)... et puis ensuite faire la part des choses entre des ressentis et des faits... j'ai déjà eu l'impression d'avoir une montée en puissance pas linéaire avec un petit accoup à un régime mais entre ce que je lis, ce que je ressens, ce que j'imagine bref...

En tout cas rien de dramatique, même quand c'est fébrile, j'ai toujours au moins 180cv et 6 cylindres qui tournent **1


J'ai aussi lu que cette régulation lambda n'intervient qu'à mi-charge et que donc quand tu ouvres en grand (admission et injecteur à fond) il n'y a pas de régulation à proprement parler et donc on pourrait passer à côté du problème en pensant que la voiture marche très bien...

Bref moi bilan pour l'instant, pas de sur conso, pas de conso d'huile, pas de mayo dans le ldr.... donc je ne m'affole pas, c'est juste pénible pour manoeuvrer et ça fatigue un poil plus l'embrayage...

Moi on plus je ne met en aucun cas pied au plancher moteur froid, ya que les inconscients qui partent à toute allure à froid...
Quand je te parle de manque de puissance c'est lorsque la voiture est chaude et peut arriver aléatoirement. Je trouve qu'en dessus de 4000 tr/mn ya pas grand chose, pourtant c'est un atmo bordel, lol. Quand je vois le slk 230 kompressor (bien coupleux ce moteur ac le compresseur) à mon frère et sa civic eg6 b16, là ya de la puissance en haut, surtout la civic avec le vtec.. Bref.
Comme toi, je n'ais pas de sur conso (8,9L en Moyenne avec nationale et petite route de montagne), pas de conso d'huile et pas de mayo non plus, le moteur est sain. Par contre c'est vrai que l'embrayage fatigue précocément mais bon pas le choix.

fanf325ci
 

Re: [BMW 325 ci E46] manque puissance, pb ralenti, vibration

par fanf325ci » 10 Nov 2013, 15:57

Personne n'a eu ce soucis de manque de puissance dans les tours? Je trouve que la voiture met pas mal de temps à monter en vitesse...

Nergy
 

Re: [BMW 325 ci E46] manque puissance, pb ralenti, vibration

par Nergy » 20 Nov 2013, 00:37

fanf325ci a écrit:Jy ais pensé à ce fameux reniflard, mais à part le démonter (ce qui est long vu sa localisation sous le collecteur admission), aucun protocole pour pouvoir apprécier son état et s'il fonctionne.



J'ai changé le mien il y a peu en prévention et après la manip en l'a démarrant elle avait les symptômes que tu décris, bruit de souffle, ralenti oscillent, voiture qui tremble, l'impression qu'elle tournait pas sur 6cylindres (j'ai pas essayé de rouler ainsi par contre)... et il s'est avéré que c'était une durite du fameux reniflard qui avait été mal enfoncé.

J'espère que ça va t'aider, pour infos avec les durites et la pièce il y en a pour moins de 150euros chez BM (sans la MO) *59/

pamieukebm
Membre actif
Membre actif
 
Messages: 70
Enregistré le: 12 Oct 2013, 07:58
Localisation: Uzès (30)
Véhicule: 325 cab e46, 325i e30, M3 cab e36
Code VIN:

Re: [BMW 325 ci E46] manque puissance, pb ralenti, vibration

par pamieukebm » 08 Juil 2018, 08:42

Bonjour, j'ai les même symptômes...

Je viens de changer le déshuileur, joint couvre culasse, petite amélioration mais c'est pas encore ça...

Je l'ai passé au diag, j'ai les sondes lambda qui sont sorties en défaut !
Cela peut provoquer un ralenti "frileux" et manque de puissance ?

Merci pour vos réponses

Ti_69
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 18 Mar 2017, 12:46
Véhicule: 325 Ti E46
Code VIN:

Re: [BMW 325 ci E46] manque puissance, pb ralenti, vibration

par Ti_69 » 24 Oct 2018, 17:32

fanf325ci a écrit:
rom1 a écrit:Salut,

Contrôle le système de recyclage des vapeurs d'huile et aussi si tu n'as pas une prise d'air quelque part.
Les manchons de l'admission peuvent se déchiré sans que t'en aperçoive.

Salut,
Jy ais pensé à ce fameux reniflard, mais à part le démonter (ce qui est long vu sa localisation sous le collecteur admission), aucun protocole pour pouvoir apprécier son état et s'il fonctionne.

Concernant les 3 codes apparus hier, cela fut le resultat d'une petite étourderie de ma part, en effet le matin en partant o boulot (en retard *008 et dans la précipatation sous la pluie) j'ais voulu regarder le niveau d'huile (qui était niquel), et j'ais homis de remettre correctement le bouchon d'huile (1/4 tour) qui n'était pas vissé normalement : ça m'apprendra à ne pas prendre le temps.!!! Entre temps j'ais lu plusieurs forum américain traitant le sujet de ces 3 codes erreurs et parlant d'une fuite au cache culbu ou bouchon d'huile... j'ais donc verifié dans la foulé et j'avais bien homis de le resserer. Bref pb résolu sur ce point.


Par contre la perte de puissance et les petites vibration au démarrage sont toujours là, je précise que ca arrive que la voiture démarre avec des ratés et tourne sur 5 cylindres (souvent après une immobilisation de plusieurs jours, temps chaud ou froid).
Avec un diag toutes marques (style carsoft etc...) peut on verifier les tensions des lambdas en temps réel?

De plus des fois après avoir fais plusieurs dizaines de kilometres et donc moteur bien chaud, quand je coupe le temoin d'huile moteur orange s'allume alors que le niveau est niquel et aucune fuites, je ne comprend pas trop. Mon frère sur son ancien 330xd avaid eu un problème similaire ou le temoin s'allumait rouge un peu tout le temps, c'était le capteur de niveau d'huile qui était mort, mais dans mon cas c'est juste à la coupure. Bref
Merci à tous de votre aide c sympa les gas.. **2


Hello,

C'est vrai que le changement du reniflard d'huile est une certaine galère... J'en ai fais l'expérience , ça m'a pris quelques heures et quelques éraflures aux mains, mais mon problème de ralenti instable et cette sensation de galérer en manœuvrant avait disparu ! (j'ai aussi un M54B25)

Je te conseil de prendre le temps de le faire ;)

Pourrait tu me donner les liens des forums dont tu parles concernant les codes défauts que tu avait stp ?
J'ai changé mon joint de couvre culasse ce week end et depuis j'ai 2 de ces codes défauts qui reviennent...

Merci ;)

  Précédente
17 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html