Manque de puissance en 4eme et 5eme 325xi boite auto
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
Igor_1004
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 19 Juin 2015, 17:37
Véhicule: BMW (E46) 325xi touring
Code VIN:

Manque de puissance en 4eme et 5eme 325xi boite auto

par Igor_1004 » 15 Jan 2017, 16:39

0=goog_dom_content_loaded\n4=3394713243\n24=1484494739800Salut les amis !


Je viens vous embêter avec mes problèmes *62*


J'ai eu pas mal de réparations à faire sur ma E46 325xi phase 2 en boîte auto suite à des ratés que j'ai réglé depuis.
Elle compte déjà 320 000 km.


Depuis que je l'ai reprise en main j'ai remarqué un manque de puissance.

En 4ème et 5ème vitesse, elle ne veut pas monter à plus de 3000t/min.

C'est à dire elle accélère bien des le début et n'a aucun problème à atteindre les 5000t/min sur les trois premières vitesses.

Mais lorsque je suis sur autoroute à 90 ou 110 elle est obligée de passer en troisième pour accélérer.

Si je reste en semi-automatique en 4ème ou en 5ème elle monte doucement jusqu'à 3000 tours et continue très lentement alors que j'ai le pieds a fond sur la pédale.

Elle met à peu près 15 secondes pour monter de 90 à 140km/h en 5ème.


Je ne vois pas trop d'où pourrait venir le problème.

J'ai changé :
Tous les filtres
Bougies et bobines d'allumage
J'ai fait nettoyer les injecteurs au bac à ultrasons par un pro
J'ai entretenu le vanos en changeant les anneaux et les joints
Le filtre de ventilation du moteur et ses durites
Nettoyé le papillon ainsi que le régulateur de ralenti
*63*

Il me reste à faire la vidange dans les jours à venir et passer à la balise pour effacer toutes les erreurs.


Je me suis dit que si la balise n'aide pas ça pourrait venir de la boite auto qu'il faudrait entretenir ? 46*


Qu'en pensez-vous ?

J'attends avec impatience vos réponses.

Merci de vos conseils. *62*

Avatar de l’utilisateur
Rom8933
Membre Professionnel
Membre Professionnel
 
Messages: 1486
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Manque de puissance en 4eme et 5eme 325xi boite auto

par Rom8933 » 15 Jan 2017, 17:01

Igor_1004 a écrit:0=goog_dom_content_loaded\n4=3394713243\n24=1484494739800Salut les amis !


Je viens vous embêter avec mes problèmes *62*


J'ai eu pas mal de réparations à faire sur ma E46 325xi phase 2 en boîte auto suite à des ratés que j'ai réglé depuis.
Elle compte déjà 320 000 km.


Depuis que je l'ai reprise en main j'ai remarqué un manque de puissance.

En 4ème et 5ème vitesse, elle ne veut pas monter à plus de 3000t/min.

C'est à dire elle accélère bien des le début et n'a aucun problème à atteindre les 5000t/min sur les trois premières vitesses.

Mais lorsque je suis sur autoroute à 90 ou 110 elle est obligée de passer en troisième pour accélérer.

Si je reste en semi-automatique en 4ème ou en 5ème elle monte doucement jusqu'à 3000 tours et continue très lentement alors que j'ai le pieds a fond sur la pédale.

Elle met à peu près 15 secondes pour monter de 90 à 140km/h en 5ème.


Je ne vois pas trop d'où pourrait venir le problème.

J'ai changé :
Tous les filtres
Bougies et bobines d'allumage
J'ai fait nettoyer les injecteurs au bac à ultrasons par un pro
J'ai entretenu le vanos en changeant les anneaux et les joints
Le filtre de ventilation du moteur et ses durites
Nettoyé le papillon ainsi que le régulateur de ralenti
*63*

Il me reste à faire la vidange dans les jours à venir et passer à la balise pour effacer toutes les erreurs.


Je me suis dit que si la balise n'aide pas ça pourrait venir de la boite auto qu'il faudrait entretenir ? 46*


Qu'en pensez-vous ?

J'attends avec impatience vos réponses.

Merci de vos conseils. *62*


Salut, tu n'as aucun voyant?

Igor_1004
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 19 Juin 2015, 17:37
Véhicule: BMW (E46) 325xi touring
Code VIN:

Re: Manque de puissance en 4eme et 5eme 325xi boite auto

par Igor_1004 » 15 Jan 2017, 17:06

Salut !

Merci de ta réponse rapide !

Non aucun, sauf le manque de lave glace et le capteur de frein que je dois remplacer.

Lorsque je démarre il y a le voyant d'huile qui s'allume quelques temps après le démarrage et disparaît aussitôt.

Avatar de l’utilisateur
Rom8933
Membre Professionnel
Membre Professionnel
 
Messages: 1486
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Manque de puissance en 4eme et 5eme 325xi boite auto

par Rom8933 » 15 Jan 2017, 17:40

Je pense qu'il faudrait passer un diag pour en savoir plus.

Igor_1004
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 19 Juin 2015, 17:37
Véhicule: BMW (E46) 325xi touring
Code VIN:

Re: Manque de puissance en 4eme et 5eme 325xi boite auto

par Igor_1004 » 15 Jan 2017, 18:00

Rom8933 a écrit:Je pense qu'il faudrait passer un diag pour en savoir plus.


Ok, merci en tout cas

Je vais essayer de fais ca semaine prochaine.

Je donnerais suite des que c'est fait

Avatar de l’utilisateur
Rom8933
Membre Professionnel
Membre Professionnel
 
Messages: 1486
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Manque de puissance en 4eme et 5eme 325xi boite auto

par Rom8933 » 15 Jan 2017, 18:02

Igor_1004 a écrit:
Rom8933 a écrit:Je pense qu'il faudrait passer un diag pour en savoir plus.


Ok, merci en tout cas

Je vais essayer de fais ca semaine prochaine.

Je donnerais suite des que c'est fait


Ok, tiens nous au courant *98/

Igor_1004
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 19 Juin 2015, 17:37
Véhicule: BMW (E46) 325xi touring
Code VIN:

Re: Manque de puissance en 4eme et 5eme 325xi boite auto

par Igor_1004 » 15 Jan 2017, 18:03

Rom8933 a écrit:
Igor_1004 a écrit:
Rom8933 a écrit:Je pense qu'il faudrait passer un diag pour en savoir plus.


Ok, merci en tout cas

Je vais essayer de fais ca semaine prochaine.

Je donnerais suite des que c'est fait


Ok, tiens nous au courant *98/


Merci à toi en tout cas !
Bonne soirée !

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 27 Mar 2017, 03:45