Manque de couple, perte de puissance
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

4 messages   •   Page 1 sur 1
Lintemporel
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 24 Avr 2014, 17:49
Véhicule: Bmw 320d pack luxe
Code VIN:

Manque de couple, perte de puissance

par Lintemporel » 24 Avr 2014, 18:38

Bonjour a tous,
Il y a 1 mois , j'ai fais l'acquisiton d'une 320d 163cv de 2007, la voiture est une première main ( vieux monsieur de 70 ans)suivie en concession , elle avait 107000km.
L'ancien proprio roulant doucement, maximum 130km/h m'a t il dit........ je n'ai pas brusquer la mécanique.
Après avoir parcouru environs 1000km a allure progressive , voici le bilan et mes interventions.
Léger acoup a l'accélération en dessous de 2000 trs, ralenti instable a chaud.
Suivant les différents forum, j'ai cru bon de changer la vanne EGR, ensuite une dose de nettoyant injecteurs, et 2 pleins plus tard une dose de nettoyant turbo, dans la foulée nettoyage du débimètre au nettoyant freins.
Résultat: plus d'acoups et ralenti stable.
Pour faire bien , j'ai pris rdv chez bmw pour faire une lecture défaut:défaut présent bougie de préchauffage cylindre 2 hs
Maintenant la voiture a 112000km et je sens une perte de puissance a haut régime, elle démarre bien a chaud comme a froid, elle a des accélérations franches , mais les reprises sont inférieures a la normale, j'ai l'impression que je doit appuyé plus fort sur l'accélérateur pour comblé le manque de puissance et si je roule a vitesse constante 180km/h que j appuie a fond , la reprise est médiocre,elle monte tout doucement,tout doucement .
J'ai pensé au débimètre , qu'en pensez vous?

Lintemporel
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 24 Avr 2014, 17:49
Véhicule: Bmw 320d pack luxe
Code VIN:

Re: Manque de couple, perte de puissance

par Lintemporel » 30 Avr 2014, 17:30

J'ai recu mon nv débimètre aujourd'hui , faut le programmer chez BMW?

Avatar de l’utilisateur
only_36
Membre Assidu
Membre Assidu
 
Messages: 570
Enregistré le: 17 Jan 2011, 20:56
Localisation: Toulouse
Véhicule: Touring E91 330xD
Code VIN:

Re: Manque de couple, perte de puissance

par only_36 » 30 Avr 2014, 19:38

Salut

non un debimetre se change sans reprog. Mais il faut quelques kilometre pour que le calculateur prenne en compte le changement de densité d'air.

SuperPanda
Membre actif
Membre actif
 
Messages: 204
Enregistré le: 14 Avr 2013, 21:09
Véhicule: BMW (E90) 320i LCI pack LUXE 170 CV
Code VIN:

Re: Manque de couple, perte de puissance

par SuperPanda » 01 Mai 2014, 09:30

Le débitmètre, ça se teste facilement de toutes façons. Suffit de le débrancher et d'aller tester... Si la voiture réagit mieux, c'est qu'il est HS mais faut pas trop trainer car un débitmètre débranché longuement sur un mazout, ce n'est pas très bon.

Néanmoins, ça me parait logique qu'à 180, les reprises soient moins fortes...

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 17 Déc 2017, 03:32