Ma mauvaise expérience panne moteur 320da
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

3 messages   •   Page 1 sur 1
duffmandu69
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 07 Sep 2015, 23:23
Véhicule: 320d e90
Code VIN:

Ma mauvaise expérience panne moteur 320da

par duffmandu69 » 07 Sep 2015, 23:54

Bonsoir ou bonjour à tous,
Je me permet de vous faire part de mes gros soucis moteur, et jvous donnerai l'évolution jvais vite en savoir plus désormais..

Alors voilà, je me trouvais sur l'autoroute, tranquille lorsqu'un bruit a commencé au niveau moteur, difficile à localiser comme ça, un claquement mais jdirai pas forcément métallique, jme suis pas vraiment inquiété, jme suis dit merde faut que j'arrive chez moi, il fallait limite baisser la musique pour l'entendre, sauf qu'au bout de 30 secondes voire une minute le claquement était de plus en plus rapide et le bruit de plus en plus fort, un genre de mitraillette j'ai pas eu le temps que tout s'est coupé, pas de voyants mais plus moyen de redémarrer, j'ai ouvert le capot j'ai rien vu de bizzare, donc tout le bordel dépanneuse etc...

Arrivé chez moi, malgré mes compétences en mécanique foireuses, jme dis que jvais bien voir un truc lié à la mitraillette mais rien du tout, tout est en ordre, la valise n'a rien trouvé, la batterie est ok, pas de voyants et quand j'essaie de démarrer ( je freine jappuie sur start) on entend juste un clic, elle essaie on dirait mais pas de bruit de démarreur rien, le silence, j'ai mis une batterie neuve, pareil mais on sent qu'elle tire le jus pendant 3 secondes pour démarrer mais on dirait que tout est bloqué

Jpense pas à la chaîne, elle a l'air bien en place dans le carter d'huile quand j'ouvre le bouchon, pas de perte ni de surplus d'huile, par contre un ami a mis une grosse clé au niveau de la plus grosse poulie, la poulie moteur je pense je sais pas trop si ça s'appelle comme ça il a tourné et m'a dit ah le moteur est serré, bloqué, normalement il devrait pas bloquer on sent un ptit jeu et ça bloque direct, il me dit que c'est pour ça que le démarreur ne se lance pas, le moteur est bloqué donc tout bloque et ça paraît bien possible parce qu'à la tentative de démarrage on sent qu'elle essaie elle donne le jus mais que le reste ne suit pas

Je précise c'est une 320d pack luxe de 2005 avec 230000 kms, entretiens bmw à jour, turbo récent, j'ai beaucoup entendu parler de clapets d'admission dans le moteur ou de chaîne cassée mais c'est un m47 donc pour la chaîne j'y crois pas et même les clapets jtrouve ça bizarre en tous cas la casse s'est faite quelques minutes après le 1er symptôme, dégoûté et merci les béhèmistes de m'avoir lu

Avatar de l’utilisateur
LeBosch
Membre Elite
Membre Elite
 
Messages: 2712
Enregistré le: 04 Mai 2014, 18:57
Localisation: Isère 38
Véhicule: Bmw E91 320d
Code VIN: KY33602

Re: Ma mauvaise expérience panne moteur 320da

par LeBosch » 08 Sep 2015, 05:54

pas de bol,

tu as pris rdv au garage ? car ce sera la moyen le plus sur de savoir ce qu'elle a.

duffmandu69
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 07 Sep 2015, 23:23
Véhicule: 320d e90
Code VIN:

Re: Ma mauvaise expérience panne moteur 320da

par duffmandu69 » 08 Sep 2015, 06:27

J'ai encore une personne qui doit regarder de plus près mais après oui ça sera chez bmw mais ils veulent pas venir voir faut que jleur amène sur un plateau encore

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 12 Déc 2017, 13:25