ma batterie se décharge toute seule
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

53 messages   •   Page 2 sur 6   •   1, 2, 3, 4, 5, 6
Avatar de l’utilisateur
oliv62380
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 22 Déc 2009, 19:21
Localisation: setques,pas de calais
Véhicule: 525D pack M5
Code VIN:

Re: ma batterie se décharge toute seule

par oliv62380 » 24 Oct 2011, 19:13

salut
reste un souci de chauffage auxiliare appelé aussi webasto
enlever le fusible 46 ou 47 dans le coffre
et bye bye les soucis de batterie
voir ce lien http://www.6enligne.net/html/faq.php3?faq=233
salutations
oliv62380
*59/

Avatar de l’utilisateur
cedoo
Membre actif
Membre actif
 
Messages: 114
Enregistré le: 19 Jan 2011, 15:50
Localisation: Nantes
Véhicule: E39 530d Pack M Individual
Code VIN:

Re: ma batterie se décharge toute seule

par cedoo » 24 Oct 2011, 21:27

Salut,

le petit bruit ventilation que tu entends est le Webasto. C'est un chauffage auxiliaire qui te permet de chauffer l'habitacle moteur froid voire éteint. Certaines série 5 ont l'option de pouvoir chauffer l'habitacle bien avant que tu allumes le moteur. Ce que je ne comprends pas, c'est que ce Webasto dépend de la résistance ainsi que des fusibles derrière ta boîte à gants... 46* .
As-tu simplement débranché ta résistance? Normalement, juste en faisant cela, la batterie ne devrait plus se décharger... Et le Webasto s'éteindre... Je vais me renseigner de mon côté...(un ami mécano est passionné de BM)

Cedoo 46* 46* 46*

nitro56
 

Re: ma batterie se décharge toute seule

par nitro56 » 25 Oct 2011, 18:10

J'ai démonté le passage de roue côté conducteur et le bruit vient bien du webasto,(quand j'ai vu le bébé je me suis dit que ça allait me couter une fortune)j'ai suivit vos conseils et ai débranché le fusible 47(dans le coffre) et depuis je n'ai plus de bruit.Le webasto ne tourne plus :D je vais attendre quelques jours si la batterie se décharge à nouveau avant de crier victoire mais je pense que le problème est résolu! *009 Merci beaucoup pour votre aide!!! *br* *15*

Avatar de l’utilisateur
oliv62380
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 22 Déc 2009, 19:21
Localisation: setques,pas de calais
Véhicule: 525D pack M5
Code VIN:

Re: ma batterie se décharge toute seule

par oliv62380 » 25 Oct 2011, 19:56

salut
ya pas de quoi *15*
perso j'ai eu ce probleme , mais avec une batterie toute neuve , elle a bien tenu le choc *14*
cepandant je pense que le webasto peut depandre d'une sonde mais laquelle 46* ???
il se peut aussi que cette fameuse sonde induit en erreur le webasto
d'ou le probleme de decharge rapide de la batterie
mais meme chez bmw ils ne sont pas assez calés pour repondre a cette question .

je continue a creuser le sujet , uniquement pour faire avancer le schmilblick
salutations
oliv62380
*59/

Avatar de l’utilisateur
cedoo
Membre actif
Membre actif
 
Messages: 114
Enregistré le: 19 Jan 2011, 15:50
Localisation: Nantes
Véhicule: E39 530d Pack M Individual
Code VIN:

Re: ma batterie se décharge toute seule

par cedoo » 25 Oct 2011, 21:29

Salut,
Étant donné les symptômes, je pense réellement que ta résistance est foutue... T'en as pour 70/80 Euros et environ à peine 30mn pour la changer... Comment marche ta ventilation dans ton auto? Elle souffle au max qd tu lui demandes? As-t-elle un fonctionnement un peu anarchique?

Bon à bientôt, bon courage pour la suite!

Cedoo.

nitro56
 

Re: ma batterie se décharge toute seule

par nitro56 » 25 Oct 2011, 22:16

Ma ventilation fonctionne très bien,jamais eu aucun problème à ce sujet et j'ai fait toutes les vérifications demandés (darkgiver "tests et remplacement étage sortie de soufflante") avec mon multimètre et tout est nickel :(

nitro56
 

Re: ma batterie se décharge toute seule

par nitro56 » 31 Oct 2011, 22:05

Alors que je croyais le problème réglé,voilà que j'ai à nouveau le même problème(plus de batterie) et surprise! plus de gasoil non plus(j'avais à peu prêt le 1/4 du réservoir) et sur l'ordinateur de bord,l'affichage indiquait 12 km d'autonomie.J'ai pourtant débranché le fusible 47(dans le coffre) qui alimente le chauffage auxiliaire et il est vrai que depuis je n'ai plus ce bruit de ventilo.Aidez moi svp car la je suis un peu perdu *63*

jy1979
 

Re: ma batterie se décharge toute seule

par jy1979 » 01 Nov 2011, 00:12

ben la moi je sèche je vais essayer de me renseigner je te tiens au courant courage

jy1979
 

Re: ma batterie se décharge toute seule

par jy1979 » 01 Nov 2011, 00:38

j ais quelque truc pour toi pécher par si et la peut être l alternateur ou siège Electrique ou éclairage intérieur pour savoir mes toi dans le noir entre dans ta voiture et ferme la et après regarde si tes voyant tableau de bord ou lève vitre ou boite a gants ou poste etc s allume pas même légèrement ses pour sa qu il faut être dans le noir ou possibilité d oxydation derrière porte fusible ou accessoire rajouter mal brancher ou autre essai et dit moi des nouvelles je vais creuser par la suite tu dois avoir après une heure a l arrêt 0,08A si tu aussi un chargeur 6 cd essais de débrancher le fusible aussi pour voir sa peut être sa aussi bon courage

jy1979
 

Re: ma batterie se décharge toute seule

par jy1979 » 01 Nov 2011, 00:43

tien je te donne un lien je vient de tomber dessus il y as pleins de solution a toi de lire et tu trouveras peut être ton bonheur


voici le lien bon courage et bonne lecture http://forum.darkgyver.fr/t10087-e39-m5 ... terie-se-décharge



*11* j espère t avoir aider *15*

  Précédente   Suivante
53 messages   •   Page 2 sur 6   •   1, 2, 3, 4, 5, 6

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 13 Déc 2017, 14:10