ma 530d e39 2002 ne démarre plus
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

10 messages   •   Page 1 sur 1
gef
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 27 Fév 2015, 16:13
Véhicule: BMW (E39) 530d pack luxe
Code VIN: WBADL81020GX68394

ma 530d e39 2002 ne démarre plus

par gef » 26 Juin 2015, 19:47

Bonjour, BMW 530d BVA e39 moteur M57 de 12/2002

HELP, HELP, HELP

Aprés avoir eu de grosses vibrations puis une perte de puissance conséquente, j'ai effectué le remplacement de toute les durites du circuit de décompression.
Les durites alimentants les deux silent bloc étaient complétement cuites et cassantes. (pas évident a changer surtout sans pont)
Bref pour procéder à ce remplacement complet, j'ai dù déposer le collecteur d'admission et donc la vanne EGR mais aussi débrancher la batterie.

Le problème c'est qu'aprés avoir tout remonté, rebranché et brancher la batterie la voiture ne veut plus redémarrer.
J'ai du contact, le démarreur tourne bien, les pompes à GO (gavage et préfiltrage) ainsi que le filtre sont neufs d' une semaine, la rampe d'injecteur
est alimentée en GO et je n'ai aucuns voyants, ni messages, ni défauts sur le tableau de bord.

Y aurai t'il un magicien dans la salle car LÀ je ne sait plus quoi faire

je serai vraiment reconnaissant de toute l'aide que vous pourriez m'apporter
Merci d'avance

Bonsoir à tous.

Avatar de l’utilisateur
Seb530DA
Partenaire Forum BMW.fr
Partenaire Forum BMW.fr
 
Messages: 749
Enregistré le: 16 Déc 2014, 09:19
Véhicule: BMW 530D E60 LCI Pack ///M
Code VIN: CS43955

Re: ma 530d e39 2002 ne démarre plus

par Seb530DA » 26 Juin 2015, 23:14

Capteur d'arbre à cames ?

Pamdam
Membre Assidu
Membre Assidu
 
Messages: 309
Enregistré le: 16 Mar 2014, 10:37
Localisation: Montluel
Véhicule: BMW 330xd
Code VIN:

Re: ma 530d e39 2002 ne démarre plus

par Pamdam » 27 Juin 2015, 03:47

Bonjour

Je vois bien une erreur ou un oubli au remontage du fouilli sous le carter supérieur.
Une connection, par exemple.

gef
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 27 Fév 2015, 16:13
Véhicule: BMW (E39) 530d pack luxe
Code VIN: WBADL81020GX68394

Re: ma 530d e39 2002 ne démarre plus

par gef » 27 Juin 2015, 05:44

Bonjour,
J'ai démonté et remonté 2 fois la partie supérieure
Lors du premier remontage, j'avais bien oublié une connection sur l'électro valve du circuit de suspenssion.
Je l'ai rebranché mais rien n'a changé
????

gef
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 27 Fév 2015, 16:13
Véhicule: BMW (E39) 530d pack luxe
Code VIN: WBADL81020GX68394

Re: ma 530d e39 2002 ne démarre plus

par gef » 27 Juin 2015, 06:40

Seb530DA a écrit:Capteur d'arbre à cames ?


Bonjour,
je vais regarder au niveau du capteur mais pas convaincu car la voiture fonctionnait trés bien avant l'intervention.
je te tiens au courant
Merci

Pamdam
Membre Assidu
Membre Assidu
 
Messages: 309
Enregistré le: 16 Mar 2014, 10:37
Localisation: Montluel
Véhicule: BMW 330xd
Code VIN:

Re: ma 530d e39 2002 ne démarre plus

par Pamdam » 27 Juin 2015, 09:49

gef a écrit:Bonjour,
J'ai démonté et remonté 2 fois la partie supérieure
Lors du premier remontage, j'avais bien oublié une connection sur l'électro valve du circuit de suspenssion.
Je l'ai rebranché mais rien n'a changé
????


Salut

Alors peut être qu'elle demande un petit coup de valise, histoire d'effacer un défaut...
J'dis ça, j'dis rien....
Tu as ce qu'il faut?
T'es où?

Damien

gef
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 27 Fév 2015, 16:13
Véhicule: BMW (E39) 530d pack luxe
Code VIN: WBADL81020GX68394

Re: ma 530d e39 2002 ne démarre plus

par gef » 27 Juin 2015, 20:48

Pamdam a écrit:
gef a écrit:Bonjour,
J'ai démonté et remonté 2 fois la partie supérieure
Lors du premier remontage, j'avais bien oublié une connection sur l'électro valve du circuit de suspenssion.
Je l'ai rebranché mais rien n'a changé
????


Salut

Alors peut être qu'elle demande un petit coup de valise, histoire d'effacer un défaut...
J'dis ça, j'dis rien....
Tu as ce qu'il faut?
T'es où?

Damien


Salut,

Je penses qu'il ne me reste plus que ça a faire, par contre je n'ai pas le nécessaire pour le faire et je dois aller chez BOSCH pour le coup de valise, donc bloqué jusqu'à lundi.
Je suis sur Agde dans le 34 si tu as une combine dans le coin je suis preneur

Merci
Sylvain

Pamdam
Membre Assidu
Membre Assidu
 
Messages: 309
Enregistré le: 16 Mar 2014, 10:37
Localisation: Montluel
Véhicule: BMW 330xd
Code VIN:

Re: ma 530d e39 2002 ne démarre plus

par Pamdam » 27 Juin 2015, 21:09

Arf!
J'ai bien un cousin à Agde, mais il est véto...
Et moi je suis dans l'Ain.
Désolé, je n'ai pas de solution pour toi.
Mais peut être quelqu'un...
dis nous.

Damien

gef
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 27 Fév 2015, 16:13
Véhicule: BMW (E39) 530d pack luxe
Code VIN: WBADL81020GX68394

Re: ma 530d e39 2002 ne démarre plus

par gef » 27 Juin 2015, 21:22

Pamdam a écrit:Arf!
J'ai bien un cousin à Agde, mais il est véto...
Et moi je suis dans l'Ain.
Désolé, je n'ai pas de solution pour toi.
Mais peut être quelqu'un...
dis nous.

Damien

{\srcId\":\"f2d64d20-1d09-11e5-a733-0025908827e8\",\"srcKey\":\"11e5\",\"srcStart\":1435436431086,\"replyTo\":{\"ancestorOrigins\":{\"0\":\"https://googleads.g.doubleclick.net\",\"1\":\"http://www.forum-bmw.fr\",\"2\":\"http://www.forum-bmw.fr\",\"length\":3},\"origin\":\"https://googleads.g.doubleclick.net\",\"hash\":\"\",\"search\":\"?client=ca-pub-0959382714089534&format=728x90&output=html&h=90&slotname=6722540637&adk=790801977&w=728&lmt=1435436424&loeid=36098824&flash=18.0.0&url=http%3A%2F%2Fwww.forum-bmw.fr%2Fposting.php%3Fmode%3Dquote%26f%3D23%26p%3D1008302&dt=1435436422556&bpp=1568&bdt=1180&shv=r20150623&cbv=r20150626&saldr=aa&prev_fmts=970x90&correlator=944190539777&frm=20&ga_vid=597828999.1425278604&ga_sid=1435436423&ga_hid=1004079794&ga_fc=1&u_tz=120&u_his=5&u_java=1&u_h=900&u_w=1600&u_ah=860&u_aw=1600&u_cd=24&u_nplug=6&u_nmime=8&dff=helvetica&dfs=13&adx=0&ady=0&biw=1583&bih=775&eid=575144604%2C317150304&oid=3&ref=http%3A%2F%2Fwww.forum-bmw.fr%2Fma-530d-e39-2002-ne-demarre-plus-t91041.html&rx=0&eae=0&fc=24&plat=1%3A13%2C8%3A12%2C9%3A12%2C16%3A32&brdim=0%2C0%2C0%2C0%2C1600%2C0%2C1600%2C860%2C1600%2C775&vis=1&rsz=%7C%7Con%7C&abl=CS&ppjl=u&fu=16&bc=1&ifi=2&xpc=2smZsPYYdn&p=http%3A//www.forum-bmw.fr&dtd=1825\",\"pathname\":\"/pagead/ads\",\"port\":\"\",\"hostname\":\"googleads.g.doubleclick.net\",\"host\":\"googleads.g.doubleclick.net\",\"protocol\":\"https:\",\"href\":\"https://googleads.g.doubleclick.net/pagead/ads?client=ca-pub-0959382714089534&format=728x90&output=html&h=90&slotname=6722540637&adk=790801977&w=728&lmt=1435436424&loeid=36098824&flash=18.0.0&url=http%3A%2F%2Fwww.forum-bmw.fr%2Fposting.php%3Fmode%3Dquote%26f%3D23%26p%3D1008302&dt=1435436422556&bpp=1568&bdt=1180&shv=r20150623&cbv=r20150626&saldr=aa&prev_fmts=970x90&correlator=944190539777&frm=20&ga_vid=597828999.1425278604&ga_sid=1435436423&ga_hid=1004079794&ga_fc=1&u_tz=120&u_his=5&u_java=1&u_h=900&u_w=1600&u_ah=860&u_aw=1600&u_cd=24&u_nplug=6&u_nmime=8&dff=helvetica&dfs=13&adx=0&ady=0&biw=1583&bih=775&eid=575144604%2C317150304&oid=3&ref=http%3A%2F%2Fwww.forum-bmw.fr%2Fma-530d-e39-2002-ne-demarre-plus-t91041.html&rx=0&eae=0&fc=24&plat=1%3A13%2C8%3A12%2C9%3A12%2C16%3A32&brdim=0%2C0%2C0%2C0%2C1600%2C0%2C1600%2C860%2C1600%2C775&vis=1&rsz=%7C%7Con%7C&abl=CS&ppjl=u&fu=16&bc=1&ifi=2&xpc=2smZsPYYdn&p=http%3A//www.forum-bmw.fr&dtd=1825\"},\"messageContent\":{\"self\":{\"position\":[0,1,0,0],\"pageId\":\"0-1-0-0\",\"isMe\":true,\"isLeaf\":true,\"adProxies\":[{\"adId\":\"35274-4651648\",\"adSafeId\":\"f2d64d20-1d09-11e5-a733-0025908827e8\"}],\"unifiedId\":1435436431086},\"expectedPageId\":\"0\",\"unifiedId\":1435436431086,\"sentTime\":1435436431576},\"srcIsEmbedded\":true}"
{\srcId\":\"ec6e97b2-1d09-11e5-940b-002590882ea0\",\"srcKey\":\"11e5\",\"srcStart\":1435436433039,\"replyTo\":{\"ancestorOrigins\":{\"0\":\"https://googleads.g.doubleclick.net\",\"1\":\"http://www.forum-bmw.fr\",\"2\":\"http://www.forum-bmw.fr\",\"length\":3},\"origin\":\"https://googleads.g.doubleclick.net\",\"hash\":\"\",\"search\":\"?client=ca-pub-0959382714089534&format=728x90&output=html&h=90&slotname=6722540637&adk=790801977&w=728&lmt=1435436424&loeid=36098824&flash=18.0.0&url=http%3A%2F%2Fwww.forum-bmw.fr%2Fposting.php%3Fmode%3Dquote%26f%3D23%26p%3D1008302&dt=1435436422556&bpp=1568&bdt=1180&shv=r20150623&cbv=r20150626&saldr=aa&prev_fmts=970x90&correlator=944190539777&frm=20&ga_vid=597828999.1425278604&ga_sid=1435436423&ga_hid=1004079794&ga_fc=1&u_tz=120&u_his=5&u_java=1&u_h=900&u_w=1600&u_ah=860&u_aw=1600&u_cd=24&u_nplug=6&u_nmime=8&dff=helvetica&dfs=13&adx=0&ady=0&biw=1583&bih=775&eid=575144604%2C317150304&oid=3&ref=http%3A%2F%2Fwww.forum-bmw.fr%2Fma-530d-e39-2002-ne-demarre-plus-t91041.html&rx=0&eae=0&fc=24&plat=1%3A13%2C8%3A12%2C9%3A12%2C16%3A32&brdim=0%2C0%2C0%2C0%2C1600%2C0%2C1600%2C860%2C1600%2C775&vis=1&rsz=%7C%7Con%7C&abl=CS&ppjl=u&fu=16&bc=1&ifi=2&xpc=2smZsPYYdn&p=http%3A//www.forum-bmw.fr&dtd=1825\",\"pathname\":\"/pagead/ads\",\"port\":\"\",\"hostname\":\"googleads.g.doubleclick.net\",\"host\":\"googleads.g.doubleclick.net\",\"protocol\":\"https:\",\"href\":\"https://googleads.g.doubleclick.net/pagead/ads?client=ca-pub-0959382714089534&format=728x90&output=html&h=90&slotname=6722540637&adk=790801977&w=728&lmt=1435436424&loeid=36098824&flash=18.0.0&url=http%3A%2F%2Fwww.forum-bmw.fr%2Fposting.php%3Fmode%3Dquote%26f%3D23%26p%3D1008302&dt=1435436422556&bpp=1568&bdt=1180&shv=r20150623&cbv=r20150626&saldr=aa&prev_fmts=970x90&correlator=944190539777&frm=20&ga_vid=597828999.1425278604&ga_sid=1435436423&ga_hid=1004079794&ga_fc=1&u_tz=120&u_his=5&u_java=1&u_h=900&u_w=1600&u_ah=860&u_aw=1600&u_cd=24&u_nplug=6&u_nmime=8&dff=helvetica&dfs=13&adx=0&ady=0&biw=1583&bih=775&eid=575144604%2C317150304&oid=3&ref=http%3A%2F%2Fwww.forum-bmw.fr%2Fma-530d-e39-2002-ne-demarre-plus-t91041.html&rx=0&eae=0&fc=24&plat=1%3A13%2C8%3A12%2C9%3A12%2C16%3A32&brdim=0%2C0%2C0%2C0%2C1600%2C0%2C1600%2C860%2C1600%2C775&vis=1&rsz=%7C%7Con%7C&abl=CS&ppjl=u&fu=16&bc=1&ifi=2&xpc=2smZsPYYdn&p=http%3A//www.forum-bmw.fr&dtd=1825\"},\"messageContent\":{\"self\":{\"position\":[0,1,0,0],\"pageId\":\"0-1-0-0\",\"isMe\":true,\"isLeaf\":true,\"adProxies\":[{\"adId\":\"6874\",\"adSafeId\":\"ec6e97b2-1d09-11e5-940b-002590882ea0\"}],\"unifiedId\":1435436433039},\"expectedPageId\":\"0\",\"unifiedId\":1435436433039,\"sentTime\":1435436433178},\"srcIsEmbedded\":true}"BAPFRAMEBROADCAST|14292||468|60

OK merci quand même ²1
je te tiendrais au courant

Sylvain

gef
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 27 Fév 2015, 16:13
Véhicule: BMW (E39) 530d pack luxe
Code VIN: WBADL81020GX68394

Re: ma 530d e39 2002 ne démarre plus

par gef » 24 Juil 2015, 14:41

Bonjour à tous

Pb résolu, un defaut de connexion sur la pompe haute pression était à l'origine de la panne

merci

10 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 11 Déc 2017, 10:48