Ma 330i (E46)
Poster ici la présentation de vos véhicules

32 messages   •   Page 2 sur 4   •   1, 2, 3, 4
Avatar de l’utilisateur
davcoach
Membre Assidu
Membre Assidu
 
Messages: 638
Enregistré le: 22 Sep 2014, 20:48
Véhicule: Bmw (E46) 330 ci facelift
Code VIN:

Re: Ma 330i (E46)

par davcoach » 24 Fév 2015, 19:57

Hello, tout d'abord très jolie monture **//5
Pour ta conso d'huile, passe à la 5w40. Ce ne sera que mieux, la 5w30 c'est de la flotte.
Regarde quand même sous le capot si sa ne suinte pas au niveau du joint de cache culbuteurs.

Avatar de l’utilisateur
DJvalent
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 29 Mai 2013, 20:23
Localisation: LYON
Véhicule: BMW (E46) 330i
Code VIN:

Re: Ma 330i (E46)

par DJvalent » 24 Fév 2015, 21:39

Merci c'est vrai que la 5W30 est très fluide mais bon c'est ce qui est préconisé... Je ne crois pas avoir de fuite ou alors l'huile s'évapore */c3
Je vais tenter la 5W40 à la prochaine vidange je pense

Avatar de l’utilisateur
zx636r
Membre Professionnel
Membre Professionnel
 
Messages: 1533
Enregistré le: 20 Déc 2012, 11:57
Véhicule: 330 ci 2000
Code VIN:

Re: Ma 330i (E46)

par zx636r » 10 Mar 2015, 18:35

soit ton debimettre ou sonde lanbda qui lache pour ton diag ;) j'ai eu la meme chose

Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5615
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: Ma 330i (E46)

par bmw77 » 10 Mar 2015, 22:40

DJvalent a écrit:Je viens pour vous donner des nouvelles de la belle qui roule très bien malgré une consommation accrue d'essence et d'huile tout va bien ²4
- Essence SP 98 Excellium : 12L/100km --> principalement ville (donc normal je pense)
- Huile 5W30 Castrol EGDE pro : 1L/1000km --> Là par contre je ne sais pas si c'est encore "normal" mais c'est beaucoup en tout cas /*c4

J'ai également reçu mon boitier de diag qui m'a permis de faire des un scan de défaut.
J'ai relevé ces défauts :
Image

Si j'ai bien compris, il faut que je change le thermostat.
Pour le reste, je vois pas trop ce qu'il faut faire ²5


salut

attention quand tu diag y va te sortir en plus de tes défaut tous les périphériques électrique qui ont étaient débranché
même si sont ok .

Fait un reset et re diag

Avatar de l’utilisateur
zx636r
Membre Professionnel
Membre Professionnel
 
Messages: 1533
Enregistré le: 20 Déc 2012, 11:57
Véhicule: 330 ci 2000
Code VIN:

Re: Ma 330i (E46)

par zx636r » 12 Mar 2015, 19:10

en huile 5w30 , c'est normal quelle bouffe 1L , met moin fluide , t'en mangera moin

Avatar de l’utilisateur
raphbmiste
Membre actif
Membre actif
 
Messages: 159
Enregistré le: 23 Mar 2014, 16:11
Localisation: cahors 46
Véhicule: 330ci e46
Code VIN:

Re: Ma 330i (E46)

par raphbmiste » 12 Mar 2015, 19:57

Salut .pour ta conso d huile as tu une trace de changement du separateur d huile et ses durites .?

Avatar de l’utilisateur
DJvalent
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 29 Mai 2013, 20:23
Localisation: LYON
Véhicule: BMW (E46) 330i
Code VIN:

Re: Ma 330i (E46)

par DJvalent » 23 Mar 2015, 21:39

Bonsoir,
Non je ne crois pas que le séparateur d'huile est été changé en revanche je n'en suis pas sûr à 100% il faudra que je jette un oeil aux factures.
C'est souvent la source du problème ? Car comme je dois changer le thermostat et son capteur peut-être en profiter pour effectuer ce remplacement...

Avatar de l’utilisateur
DJvalent
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 29 Mai 2013, 20:23
Localisation: LYON
Véhicule: BMW (E46) 330i
Code VIN:

Re: Ma 330i (E46)

par DJvalent » 23 Mar 2015, 21:45

Merci pour ta réponse zx636r. Mon scan ne montre pas un problème de thermostat ? Parce que pour le débitmètre je ne pense pas qu'il déconne car j'ai testé en le débranchant. Pour la sonde lambda il n'y a pas un voyant moteur qui doit s'allumer au tableau de bord ? Car si c'est le cas je n'ai rien d'allumé et les voyants fonctionnent tous.

Avatar de l’utilisateur
nakamiki
Membre Elite
Membre Elite
 
Messages: 3883
Enregistré le: 18 Mar 2012, 09:46
Véhicule: M5 E39 +318ti MK Turbo
Code VIN: patator

Re: Ma 330i (E46)

par nakamiki » 24 Mar 2015, 07:55

le M54 est gourmand en huile.

faire le circuit du reniflard va baisser un peu, mais reve pas... ça divisera pas la conso !
check aussi les caches culbu (facile à faire), et le joint de carter inférieur (la merde à faire faut lever le moulbif !...500€ env chez BMW).

ton débitmètre est au tas... vas voir sur MAFshop c'est divisé par 2 les prix et c'est du vrai OEM pas comme les merdes à 40€ sur ebay (j'ai testé... c'est pas cher et t'en as pour ton pognon... et c'est vraiment pas cher .... ²3 )

Juju330
Membre actif
Membre actif
 
Messages: 80
Enregistré le: 30 Déc 2009, 14:52
Véhicule: Bmw 330 cia
Code VIN:

Re: Ma 330i (E46)

par Juju330 » 24 Mar 2015, 20:30

Bonsoir.
Pas d’inquiétude; j'ai la même voiture mais en coupé.
Elle ne consomme pas un litre au mille mais pas loin. C'est un mal connu, mais ça ne l'empêche pas de fonctionner
parfaitement. Le week-end prochain je change le joint de carter et le joint du support de filtre à huile. Les durites de reniflard
ont été changé. Chaque élément changé améliore la consommation d'huile.
A mon avis, le meilleur compromis pour l'huile c'est la 5w40. La 5w30 est trop liquide et la 5w60 fonctionne bien mais moteur très chaud.

  Précédente   Suivante
32 messages   •   Page 2 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 12:31