M3coupé E92 en défaut suite démarrage start sans embrayer

7 messages   •   Page 1 sur 1
fabrice28
 

M3coupé E92 en défaut suite démarrage start sans embrayer

par fabrice28 » 16 Juin 2013, 19:01

Bonjour,


Je viens de mettre en défaut toutes les assistances de ma M3 suite à avoir démarré la belle sans embrayer en étant au point mort, régime moteur limité à 4000tr. Bug ?

Avez vous déjà rencontré ce problème?

Merci de votre aide.

Fabrice

Avatar de l’utilisateur
nakamiki
Membre Elite
Membre Elite
 
Messages: 3920
Enregistré le: 18 Mar 2012, 09:46
Véhicule: M5 E39 +318ti MK Turbo + M3 e46
Code VIN: patator

Re: M3coupé E92 en défaut suite démarrage start sans embraye

par nakamiki » 16 Juin 2013, 19:08

Je vois pas le rapport entre le debrayage et une mise en secu moteur...je pense plus a une coïncidence.

Et au demarrage suivant ?...


Passe un diag, meme un pas cher chez midas pour qu'on te dise les code erreurs et ce qu'ils veulent dire, et au final une remise a zero. Là si ca revient c'est que c'est pas un petit bug ponctuel.

fabrice28
 

Re: M3coupé E92 en défaut suite démarrage start sans embraye

par fabrice28 » 16 Juin 2013, 19:18

Idem pour le démarrage suivant.
L'ancien propriétaire, m' a signalé ce PB, je suis en attente d'un nouveau boitier électronique...
Avez vous connaissance de ce PB?
Merci à vous

PhilippeO
Membre actif
Membre actif
 
Messages: 53
Enregistré le: 09 Fév 2013, 20:35
Véhicule: BMW M3 E92
Code VIN:

Re: M3coupé E92 en défaut suite démarrage start sans embraye

par PhilippeO » 21 Juin 2013, 20:35

Je n'ai jamais rencontré ce problème mais il est vrai qu'il faut faire 1 diag impérativement chez BMW...Ce n'est pas 1 problème de démarrage en embrayant ou pas car on aurait tous ce problème.C'est un dysfonctionnement...bon courage!

fabrice28
 

Re: M3coupé E92 en défaut suite démarrage start sans embraye

par fabrice28 » 21 Juin 2013, 20:57

Après 1 journée en défaut, j'ai redémarré très rapidement et la belle est repassée en mode presque normal sans limitation moteur, juste le voyant moteur en jaune, je suis passé chez BMW et ils ont fait sauter cette alerte.
Y a un bug, j'attend nouveau boitier , la voiture fonctionne du tonnerre, mais faut pas oublier d'embrayer au moment du START, sinon en défaut.
Je vous tiendrais au courant, car j'ai de la chance car encore sous garantie...

fabrice28
 

Re: M3coupé E92 en défaut suite démarrage start sans embraye

par fabrice28 » 19 Aoû 2013, 12:19

Bonjour,

Des nouvelles de mon problème, le boitier électronique a été changé, et avec les derniers firware.

Lorsque que j'ai récupéré le véhicule , j'ai tenté de régénérer le défaut, pas de problème cette fois le véhicule ne démarre pas et la voiture ne passe plus en défaut.

Après avoir utilisé le véhicule pendant 1 mois, et sans avoir essayé de solliciter le problème RAS.

En présentant la belle à la famille et par inadvertance j'ai oublié d'embrayer en appuyant sur START, et la rebelotte la voiture se met en défaut *51*

La voiture se met en défaut sur toute les assistances, et me voila de retour à la maison avec une 4L.

Le lendemain, soit 8h après incident la voiture redémarre sans problème , juste le voyant jaune du moteur reste allumé, mais la voiture fonctionne parfaitement.

Après 2 démarrages le voyant jaune incident moteur s'éteint !!!

Et le retrouve la belle comme complètement opérationnel.

Constat, le faite de ne pas débrayer génére un défaut mettant en sécurité la voiture, pourquoi ? un capture en envoie une mauvaise information?

Chez BMW il n'ont jamais rencontré de soucis, ou il ne cherche pas vraiment !!!

Je suis sur que cela vient d'un bricole , bug informatique !!! d'une sonde ou capteur.

Avez vous des liens vers les incidents de chez BMW, j'aimerai bien résoudre ce PB, qui franchement me *63*

Merci d'avance pour vos idées.

Avatar de l’utilisateur
nakamiki
Membre Elite
Membre Elite
 
Messages: 3920
Enregistré le: 18 Mar 2012, 09:46
Véhicule: M5 E39 +318ti MK Turbo + M3 e46
Code VIN: patator

Re: M3coupé E92 en défaut suite démarrage start sans embraye

par nakamiki » 19 Aoû 2013, 12:49

La reparation effectuée est sous garantie...or c'est le meme pb ! Donc retour atelier a leurs frais.

Et là crois moi que par magie ils vont cherché !! Lol
Te prends pas le choux et laisse les bosser.

Par contre rale un bon coup pour avoirun vehicule de pret de categorie equivalente gratos

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 14 Nov 2019, 17:25