Lève-vitre déprogrammé et récalcitrant!
Postez ici tous vos sujets sur la série 5 (F10) et ses variantes (GT, berline, touring etc...)

1 message   •   Page 1 sur 1
Mickie
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 25 Juin 2021, 16:45
Localisation: Accoudé au comptoir, à côté de Sète (34).
Véhicule: BMW E61 530D touring un X3, 4 motos
Code VIN: B985446

Lève-vitre déprogrammé et récalcitrant!

par Mickie » 27 Juin 2021, 15:17

Salut! Sur la 530D Touring que je viens d'acheter, par ailleurs dans un état proche du neuf à 250 000 km, le précédent proprio m'a cependant laissé à gérer (avec mon accord) quelques bricoles. La vitre de hayon ne s'ouvre pas, verdict bouton de commande HS, il est commandé et 2 flis me permettent de l'ouvrir en attendant... L'essuie-glace de lunette arrière ne fonctionne pas, classique, rupture d'un fil dans la charnière. Une ancienne réparation d'un autre fil, mal isolé, a également été reprise, et tout marche à nouveau. Il me reste à gérer le lève-vitre de la porte arrière gauche. Après panne (J'ignore laquelle), le vendeur a changé le moteur et l'ensemble rail, câble pour de l'occase. Le lève vitre fonctionne en mode dégradé, il faut 4 ou 5 pressions pour ouvrir ou fermer la vitre. Un tour sur Internet m'a appris comment réinitialiser le truc, mais ça ne marche pas... Malgré une bonne trentaine d'essais. J'ai soumis le pb à une station Bosch que je connais, et le passage "à la valise" n'a rien donné non plus. Le bouton de porte est douteux, plein de poussière, j'en ai commandé un autre. Quelqu'un une piste pour ce problème? Les autres vitrages fonctionnent correctement, que ce soit à la télécommande ou au clavier dans la porte... Merci!

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 28 Juil 2021, 14:49