Légère fuite Ldr et voyant qui s'allume
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

12 messages   •   Page 1 sur 2   •   1, 2
GT500CS
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 14 Avr 2012, 17:49
Véhicule: E46 325ci cab
Code VIN:

Légère fuite Ldr et voyant qui s'allume

par GT500CS » 02 Mai 2018, 21:07

Bonsoir à tous

Je possède une E46 325ci cabriolet de 2002 avec 186 500km au compteur
Je constate une légère fuite de Ldr, ( quelques gouttes ) qui tombent en dessous du vase d'expansion après avoir roulé et le voyant qui s'allume assez souvent voir reste allumé malgrés le niveau qui reste correct.

Après démontage de la boite à Air, j'ai pu prendre une photo du vase d'expansion qui à l'air de ce fissurer sur le coté droit et une auréole blanche qui semble être laissé par le liquide qui s'échappe par içi et séche sa donne ça :
Image
Bon la photo n'est pas trés belle ^^'

J'ai commandé un vase d'expansion de marque Hella sur mister auto avec un nouveau bouchon au cas ou le miens d'origine serait malade.
Je pense faire le changement la semaine prochaine avec ce TuTo comme exemple :http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet629498.htm

Moteur chaud les durites reste molle et on sent l'eau qui passent dedans
L'aiguille de température ce cale normalement au milieu et n'en bouge pas même si le voyant s'allume
Par contre j'ai un doute sur mon ventilateur qui ne c'est pas mis en route quand le moteur était à température en restant dans le garage, aurait-il du le faire ?
Je continue les recherches et posterais la suite de l'histoire, merci d'avance si vous avez de l'aide à m'apporter avant de commencer l'opération

starfloor
Membre actif
Membre actif
 
Messages: 134
Enregistré le: 06 Nov 2015, 09:54
Localisation: Nice
Véhicule: Bmw (E46) 330i pack luxe
Code VIN: KL91005

Re: Légère fuite Ldr et voyant qui s'allume

par starfloor » 03 Mai 2018, 07:48

GT500CS a écrit:Bonsoir à tous

Je possède une E46 325ci cabriolet de 2002 avec 186 500km au compteur
Je constate une légère fuite de Ldr, ( quelques gouttes ) qui tombent en dessous du vase d'expansion après avoir roulé et le voyant qui s'allume assez souvent voir reste allumé malgrés le niveau qui reste correct.

Après démontage de la boite à Air, j'ai pu prendre une photo du vase d'expansion qui à l'air de ce fissurer sur le coté droit et une auréole blanche qui semble être laissé par le liquide qui s'échappe par içi et séche sa donne ça :
Image
Bon la photo n'est pas trés belle ^^'

J'ai commandé un vase d'expansion de marque Hella sur mister auto avec un nouveau bouchon au cas ou le miens d'origine serait malade.
Je pense faire le changement la semaine prochaine avec ce TuTo comme exemple :http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet629498.htm

Moteur chaud les durites reste molle et on sent l'eau qui passent dedans
L'aiguille de température ce cale normalement au milieu et n'en bouge pas même si le voyant s'allume
Par contre j'ai un doute sur mon ventilateur qui ne c'est pas mis en route quand le moteur était à température en restant dans le garage, aurait-il du le faire ?
Je continue les recherches et posterais la suite de l'histoire, merci d'avance si vous avez de l'aide à m'apporter avant de commencer l'opération


Il se peut que ton ventilo ne se déclenche pas si il y a de l'air dans le circuit. J'avais un jour mal fait la purge de liquide et le ventilo ne se déclenchait pas car l'air présente dans le circuit devait tromper la T°. Change le vase, fait une vraie bonne purge et après, regarde de nouveau le comportement du ventilo en fonction de ta T° moteur.

GT500CS
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 14 Avr 2012, 17:49
Véhicule: E46 325ci cab
Code VIN:

Re: Légère fuite Ldr et voyant qui s'allume

par GT500CS » 06 Mai 2018, 17:19

J'ai donc changé aujourd'hui le vase d'expansion et le bouchon mais le problème n'ai pas résolu.

J'ai toujours le voyant qui s'allume et je ne voit pas mon ventilo tourner même quand le moteur est chaud et que je mets le chauffage à fond ( 32° ) avec la ventilation ou avec la climatisation en marche. est-ce normal ?

Qu'elle sont les différentes raisons qui font que le voyant ldr s'allume ?

Au départ j'avais un niveau de ldr normal mais une légère fuite, l'aiguille de T° est toujours resté stable. Mon voyant s'allumait de temps en temps ( genre 30 secondes sur 10km ) puis à force il restait allumé de plus en plus longtemps ( quelques minutes sur 10km )mais s'éteignait tout seul

J'irais voir demain matin moteur froid si le niveau de liquide de refroidissement est bon, trop haut ou pas assez.

Voici l'ancien vase d'expansion qui est un peu bombé ( par rapport au neuf )et avec la fissure sur le coté : Image

Avatar de l’utilisateur
Didier bmw330
Membre actif
Membre actif
 
Messages: 286
Enregistré le: 16 Avr 2014, 17:30
Localisation: ile de france
Véhicule: Bmw X3 E83 3,0 si bva
Code VIN:

Re: Légère fuite Ldr et voyant qui s'allume

par Didier bmw330 » 06 Mai 2018, 20:40

Peut-être la sonde de niveau hs

GT500CS
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 14 Avr 2012, 17:49
Véhicule: E46 325ci cab
Code VIN:

Re: Légère fuite Ldr et voyant qui s'allume

par GT500CS » 09 Mai 2018, 18:26

Je constate que j'ai une nouvelle petite fuite au niveau de la durite de retour en haut du vase d'expansion ²²5 et le voyant qui s'allume toujours.

La durite étant d'origine donc 16ans peut-être qu'elle s'adapte mal au vase d'expansion neuf. ( j'espère que ce n'est pas un défaut du vase ²2 )

J'ai commandé une durite neuve à 16€ sur mecatechnic https://www.mecatechnic.com/fr-FR/durite-eau-superieure-entre-la-radiateur-et-la-flasque_BC56826.htm.

réception d'içi ce week-end donc à voir pour la suite.

Je referais une bonne purge et un possible changement de la sonde de niveau si le problème persiste.

GT500CS
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 14 Avr 2012, 17:49
Véhicule: E46 325ci cab
Code VIN:

Re: Légère fuite Ldr et voyant qui s'allume

par GT500CS » 12 Mai 2018, 17:26

Durite changé

Alors, aujourd'hui j'ai changé la durite haute du vase d'expansion et je n'ai plus la fuite mais j'ai toujours le voyant qui s'allume ( et reste allumé ) une fois la voiture chaude, aiguille à midi sur le tableau de bord.

Je me suis servi de la fonction caché n°7 de l'odb pour voir si la température fonctionne et j'ai atteint 92° avant de couper le moteur sans avoir vu le ventilateur ce mettre en route.
Je suis entrain de chercher la limite haute qui doit le faire ce déclencher et je trouve en gros de 80 à 103° mais il semblerait qu'il doit ce déclencher au delà de 95° sur les E46 ( sa reste à confirmer si vous savez )

Je vais revoir pour monter la sonde qui était avec le vase d'expansion neuf, mais elle me parait bizarre car la résistance n'est pas visible par rapport à l'ancienne sonde
ImageImage
Modifié en dernier par GT500CS le 12 Mai 2018, 19:46, modifié 4 fois.

GT500CS
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 14 Avr 2012, 17:49
Véhicule: E46 325ci cab
Code VIN:

Re: Légère fuite Ldr et voyant qui s'allume

par GT500CS » 12 Mai 2018, 19:19

La suite, sa avance bien je crois

Alors le ventilo fonctionne avec la climatisation, déjà c'est bien ça. J'avais du me tromper de bouton car je n'avais essayer qu'une fois l'autre coup en faisant plusieurs chose en même temps et la j'en suis certain à chaque mise en route de la climatisation le ventilo décolle aussi.

Avec la fonction test n°7.0 de l'odb j'ai pu voir que la température monte jusqu'à 94° au maximum puis redescend à 90-91° et ainsi de suite donc elle régule normalement malgrès que le ventilo ne ce mette toujours pas en route pour autant.
Par contre est-ce que 90-91° à 94° sont les valeurs correct pour une E46 325ci à l'arrêt et au ralenti ?

J'ai monté la sonde neuve fournit avec le vase d'expansion neuf ( photo au-dessus ) et je n'ai plus le voyant qui s'allume, si je remet l'ancienne sonde il s'allume tout de suite et reste allumé, je remet la neuve il ne s'allume pas même après plusieurs minutes.
La voiture régule tout de même avec les 2 sondes de 90-91° à 94°

Par contre ma question reste pourquoi la sonde neuve et différente de l'ancienne et donc de celle qu'on peut commander pour 7 à 10€
voici la photo de l'ancienne et de celle qu'on trouve sur les sites à commanderImage

Je ne comprend pas comment fonctionne cette sonde de niveau puisqu'elle ne baigne pas dans le liquide de refroidissement ?
Bon maintenant je comprend mieux :https://www.omega.fr/prodinfo/pt100.html

GT500CS
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 14 Avr 2012, 17:49
Véhicule: E46 325ci cab
Code VIN:

Re: Légère fuite Ldr et voyant qui s'allume

par GT500CS » 13 Mai 2018, 13:06

A savoir que sur realoem le capteur ressemble bien à celui que j'ai eu en neuf :

Image

C'est la pièce n°5 dans le schéma
http://www.realoem.com/bmw/fr/showparts?id=BS31-EUR-04-2002-E46-BMW-325Ci&diagId=17_0140

GT500CS
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 14 Avr 2012, 17:49
Véhicule: E46 325ci cab
Code VIN:

Re: Légère fuite Ldr et voyant qui s'allume

par GT500CS » 13 Mai 2018, 16:19

Donc cette aprèm test 30km sur route avec température en direct depuis l'affichage odb n°7.0 tout le temps pour surveiller si la température s'affole ou pas.
Avant de partir je regarde le niveau ldr et il est bon, je suis soulagé déjà.
Je regarde autour du vase et pas de fuite en vue ou de goutte au sol ( j'avais mis un carton sous la voiture )

Donc la température à oscillée entre 90° et 95° pendant tout le trajet, le plus souvent à 93°

J'ai fait plusieurs arrêt sans couper le moteur pour des vérifications :

Mon ventilo ce déclenche bien comme il doit le faire, re soulagé.
J'attend un peu à chaque arrêt pour voir si le bouchon "dégase " ou pas ( au cas ou surpression ) mais rien, pas de fuite en vue.
Les durites sont normale, légèrement molle en appuyant dessus mais sans plus.
Le chauffage fonctionne bien, pas de voyant pendant tout le trajet.

Je ramène tranquillou la voiture au garage, je laisse tourner 5 minutes en regardant si tout continue à être correct,
ventilo qui tourne
température ok
pas de fuite et la bim le Voyant qui s'allume *63*

Je vérifierais ce soir ou demain à froid si le niveau de ldr à baissé, s'il n'à pas bougé je n'ai plus d'idée là qui peut m'aider ?
Pourquoi le voyant c'est rallumé ?

Avatar de l’utilisateur
civodul
Membre Assidu
Membre Assidu
 
Messages: 856
Enregistré le: 30 Déc 2012, 22:14
Localisation: yvelines
Véhicule: BMW e70 pack luxe stage 2
Code VIN: L047666

Re: Légère fuite Ldr et voyant qui s'allume

par civodul » 13 Mai 2018, 17:20

Salut,
Aurais tu un thermomètre laser afin de contrôler la température moteur en différent points et aussi pour contrôler que la température affichée est bien en phase avec la jauge

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 24 Mai 2018, 14:31