lave phare ne fonctionne pas
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

10 messages   •   Page 1 sur 1
tetepiednu
Membre actif
Membre actif
 
Messages: 101
Enregistré le: 17 Mai 2012, 17:01
Localisation: fos sur mer
Véhicule: bmw 120d sport pack luxe
Code VIN:

lave phare ne fonctionne pas

par tetepiednu » 20 Mai 2014, 18:04

bonsoir a tous je viens de passer ma 120 d au contrôle et la boom contre visite parce que mes lave phare ne marche pas sur les xénons.
est ce que le probleme est connu . merci de m'aider a en savoir plus. :idea:

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6524
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: lave phare ne fonctionne pas

par lifala » 20 Mai 2014, 18:48

o/

je ne sais pas si le problème est connu, mais tu peux toujours faire une recherche sur le forum.

Après procède par étape .... regarde si la pompe fonctionne, si les gicleurs ne sont pas bouchés .... je ne sais pas ou les pièces ce trouve ....

tetepiednu
Membre actif
Membre actif
 
Messages: 101
Enregistré le: 17 Mai 2012, 17:01
Localisation: fos sur mer
Véhicule: bmw 120d sport pack luxe
Code VIN:

Re: lave phare ne fonctionne pas

par tetepiednu » 20 Mai 2014, 18:52

merci mais le probleme est que moi non plus je sais pas ou ce trouve les pieces :?:

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6524
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: lave phare ne fonctionne pas

par lifala » 20 Mai 2014, 19:02

elle ne doit pas être loin du réservoir... c'est la pièce 4

Image

tetepiednu
Membre actif
Membre actif
 
Messages: 101
Enregistré le: 17 Mai 2012, 17:01
Localisation: fos sur mer
Véhicule: bmw 120d sport pack luxe
Code VIN:

Re: lave phare ne fonctionne pas

par tetepiednu » 20 Mai 2014, 19:17

merci pour le schema mais si je me trompe pas le reservoir de lave glace est a droite :!:

tetepiednu
Membre actif
Membre actif
 
Messages: 101
Enregistré le: 17 Mai 2012, 17:01
Localisation: fos sur mer
Véhicule: bmw 120d sport pack luxe
Code VIN:

Re: lave phare ne fonctionne pas

par tetepiednu » 22 Mai 2014, 17:23

bonsoir personne a plus d'infos a me fournir sur le sujet :?: :?: :?:

tetepiednu
Membre actif
Membre actif
 
Messages: 101
Enregistré le: 17 Mai 2012, 17:01
Localisation: fos sur mer
Véhicule: bmw 120d sport pack luxe
Code VIN:

Re: lave phare ne fonctionne pas

par tetepiednu » 23 Mai 2014, 19:01

bonsoir . je reformule ma question ou ce trouve le bocal de lave glace sur une 120 d . merci :?:

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6524
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: lave phare ne fonctionne pas

par lifala » 23 Mai 2014, 19:04

http://nsa14.casimages.com/img/2010/06/ ... 700577.jpg

Dans l'aile avant gauche apparemment

tetepiednu
Membre actif
Membre actif
 
Messages: 101
Enregistré le: 17 Mai 2012, 17:01
Localisation: fos sur mer
Véhicule: bmw 120d sport pack luxe
Code VIN:

Re: lave phare ne fonctionne pas

par tetepiednu » 25 Mai 2014, 13:53

salut a tous ça y est j'ai tout demonter les 3 moteurs fonctionnes apparement cela viendrait
du relais car je n'ai pas le courant qui arrive sur la broche en effet quand je le sort de la boite a
fusible il est bouillant. vous pouvez me dire sur quel site je peut le trouver pour achat
merci :!: :?:

tetepiednu
Membre actif
Membre actif
 
Messages: 101
Enregistré le: 17 Mai 2012, 17:01
Localisation: fos sur mer
Véhicule: bmw 120d sport pack luxe
Code VIN:

Re: lave phare ne fonctionne pas

par tetepiednu » 25 Mai 2014, 14:57

ça y est résolu c'était le fusible bien spécifique pour les laves phares
merci pour votre aide :wink:

10 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 25 Avr 2018, 13:17