Lave glace

4 messages   •   Page 1 sur 1
Kiki61230
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 10 Mar 2018, 13:23
Véhicule: Bmw (e65) 735i
Code VIN:

Lave glace

par Kiki61230 » 10 Mar 2018, 13:37

Bonjours a tous ,
Je vient d’acquerir une bmw 735i
Et je n’arrive pas a faire fonctionner le lave glace . J’ai beau tirer le commodo vers moi mes rien n’arrive au part brise . Juste les lave phares fonctionnent . Pouvez vous m’aider svp .
Merci d’avance et bonne journée a vous

Avatar de l’utilisateur
VALPRIVAS
Membre actif
Membre actif
 
Messages: 147
Enregistré le: 17 Sep 2017, 15:38
Localisation: VOSGES
Véhicule: 525DA E61 Touring Luxe de 2008
Code VIN: C140424

Re: Lave glace

par VALPRIVAS » 10 Mar 2018, 14:38

Bonjour,

vous avez une pompe pour chaque fonction ( lave phares et lave glace) contenues dans le réservoir.
Vérifiez les fusibles.
Ecoutez si la pompe lave glace se met en fonctionnement quand vous la sollicitez.

http://www.realoem.com/bmw/fr/showparts ... Id=61_1565

Kiki61230
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 10 Mar 2018, 13:23
Véhicule: Bmw (e65) 735i
Code VIN:

Re: Lave glace

par Kiki61230 » 10 Mar 2018, 15:06

Merci de votre reponse
C’est vrais que je n’entend pas la pompe s’activer quand je la solicite .
Je vait regarder aux fusible merci .

Kiki61230
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 10 Mar 2018, 13:23
Véhicule: Bmw (e65) 735i
Code VIN:

Re: Lave glace

par Kiki61230 » 10 Mar 2018, 15:20

C’est lequel de fusible moi tout est ecrit en allemand

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 19 Juin 2018, 21:24