La température n'a pas atteint son niveau normal
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

105 messages   •   Page 9 sur 11   •   1 ... 6, 7, 8, 9, 10, 11
Avatar de l’utilisateur
vince50
Membre Assidu
Membre Assidu
 
Messages: 343
Enregistré le: 17 Sep 2012, 13:16
Localisation: Cherbourg ( 50 )
Véhicule: Bmw 330 D E46
Code VIN:

Re: La température n'a pas atteint son niveau normal

par vince50 » 13 Déc 2012, 16:54

The Antho a écrit:
vince50 a écrit:
The Antho a écrit:Mais j'ai au moins l'EGR? parce que sur oscaro il y a rien avec l'EGR et quand j'ai tapé la réf. du thermostat EGR ma bmw 136cv n'apparait pas, ça commence à partir de 150cv

Possible , connais pas trop les 320 d *59/

Encore plus simple , changement du thermostat et ça doit etre bon *59/


Ouais mais changer le thermostat principal moi même je pense pas y arriver

Pas beaucoup de solutions a t'apporter , soit direction garage , donc 120 € , ou alors tu commande la piece , et tu trouve quelqu un pour la monter *59/

Avatar de l’utilisateur
vince50
Membre Assidu
Membre Assidu
 
Messages: 343
Enregistré le: 17 Sep 2012, 13:16
Localisation: Cherbourg ( 50 )
Véhicule: Bmw 330 D E46
Code VIN:

Re: La température n'a pas atteint son niveau normal

par vince50 » 13 Déc 2012, 16:58

The Antho a écrit:Mais j'ai au moins l'EGR? parce que sur oscaro il y a rien avec l'EGR et quand j'ai tapé la réf. du thermostat EGR ma bmw 136cv n'apparait pas, ça commence à partir de 150cv : http://www.oscaro.com/thermostat-d-eau- ... 3244-316-p

Regardez en bas sous "affectation véhicules".
Mais j'ai vu il y a 2 fois la 150cv.. peut être une erreur de oscaro

ce thermostat est celui de la vanne EGR :oops:

L"autre , c'est ça : http://www.oscaro.com/thermostat-d-eau- ... 8086-316-p

Avatar de l’utilisateur
The Antho
Membre Assidu
Membre Assidu
 
Messages: 305
Enregistré le: 05 Sep 2012, 00:40
Localisation: Elsass 67
Véhicule: Bmw (E46) 320d pack luxe
Code VIN:

Re: La température n'a pas atteint son niveau normal

par The Antho » 13 Déc 2012, 17:21

vince50 a écrit:
The Antho a écrit:Mais j'ai au moins l'EGR? parce que sur oscaro il y a rien avec l'EGR et quand j'ai tapé la réf. du thermostat EGR ma bmw 136cv n'apparait pas, ça commence à partir de 150cv : http://www.oscaro.com/thermostat-d-eau- ... 3244-316-p

Regardez en bas sous "affectation véhicules".
Mais j'ai vu il y a 2 fois la 150cv.. peut être une erreur de oscaro

ce thermostat est celui de la vanne EGR :oops:

L"autre , c'est ça : http://www.oscaro.com/thermostat-d-eau- ... 8086-316-p


Ouais je l'avais déja posté plus haut celui la.

Avatar de l’utilisateur
vince50
Membre Assidu
Membre Assidu
 
Messages: 343
Enregistré le: 17 Sep 2012, 13:16
Localisation: Cherbourg ( 50 )
Véhicule: Bmw 330 D E46
Code VIN:

Re: La température n'a pas atteint son niveau normal

par vince50 » 13 Déc 2012, 17:57

Le mieux pour savoir si tu a une vanne Egr , tu ouvre le capot , vers l avant , sous le cache , tu dois voir le thermostat egr **2

Avatar de l’utilisateur
La Miche31
Membre Professionnel
Membre Professionnel
 
Messages: 1386
Enregistré le: 01 Avr 2012, 11:07
Localisation: Ville Rose Toulouse
Véhicule: M3 3.2
Code VIN:

Re: La température n'a pas atteint son niveau normal

par La Miche31 » 13 Déc 2012, 18:30

Bhé c'est tout les diesouls non ?

Avatar de l’utilisateur
The Antho
Membre Assidu
Membre Assidu
 
Messages: 305
Enregistré le: 05 Sep 2012, 00:40
Localisation: Elsass 67
Véhicule: Bmw (E46) 320d pack luxe
Code VIN:

Re: La température n'a pas atteint son niveau normal

par The Antho » 13 Déc 2012, 18:37

J'ai téléphoné à mon oncle qui est assez bon en mécanique et il me dit que c'est normal car on a des températures basse c'est à dire en dessous de zéro.. Vous en pensez quoi?

Avatar de l’utilisateur
pacorabat
Membre Premium
Membre Premium
 
Messages: 4108
Enregistré le: 25 Fév 2010, 10:42
Localisation: Lyon
Véhicule: ex 325ti Pack M / F650GS Dakar
Code VIN: FV39857

Re: La température n'a pas atteint son niveau normal

par pacorabat » 13 Déc 2012, 18:38

EDIT : je me suis trompé, si il y a bien une thermostat EGR !

Dans RealOEM il est ici pour ta 320d 136ch, pièce 8 : http://www.realoem.com/bmw/showparts.do ... g=11&fg=35

Avatar de l’utilisateur
The Antho
Membre Assidu
Membre Assidu
 
Messages: 305
Enregistré le: 05 Sep 2012, 00:40
Localisation: Elsass 67
Véhicule: Bmw (E46) 320d pack luxe
Code VIN:

Re: La température n'a pas atteint son niveau normal

par The Antho » 13 Déc 2012, 18:58

pacorabat a écrit:EDIT : je me suis trompé, si il y a bien une thermostat EGR !

Dans RealOEM il est ici pour ta 320d 136ch, pièce 8 : http://www.realoem.com/bmw/showparts.do ... g=11&fg=35


Tu m'avais donner un peu d'espoir je m'étais dis que j'aurais que besoin de changer une pièce lol

Avatar de l’utilisateur
La Miche31
Membre Professionnel
Membre Professionnel
 
Messages: 1386
Enregistré le: 01 Avr 2012, 11:07
Localisation: Ville Rose Toulouse
Véhicule: M3 3.2
Code VIN:

Re: La température n'a pas atteint son niveau normal

par La Miche31 » 13 Déc 2012, 20:41

The Antho a écrit:J'ai téléphoné à mon oncle qui est assez bon en mécanique et il me dit que c'est normal car on a des températures basse c'est à dire en dessous de zéro.. Vous en pensez quoi?


Température en dessous de 0 ou pas, comme dis Paco la température idéale du moteur est 90°C ( aiguille au millieu ) est pour l'atteindre le thermostat, le visco coupleur sont la pour ça. Sa mettra surement plus de temps avec -3 qu'a 30, mais sa doit arriver à la bonne température. Sinon y'a problème

Justement je trouvais que je consommais pas mal depuis peu de temps ( 12.5 / 13l ), et aprés un trajet de 30km en roulant bien, l'aiguille n'a pas dépasser le bleu ou trés peu. Je tombe sur ce post, donc pour moi, le thermostat reste ouvert non stop

Avatar de l’utilisateur
vince50
Membre Assidu
Membre Assidu
 
Messages: 343
Enregistré le: 17 Sep 2012, 13:16
Localisation: Cherbourg ( 50 )
Véhicule: Bmw 330 D E46
Code VIN:

Re: La température n'a pas atteint son niveau normal

par vince50 » 13 Déc 2012, 20:49

La Miche31 a écrit:
The Antho a écrit:J'ai téléphoné à mon oncle qui est assez bon en mécanique et il me dit que c'est normal car on a des températures basse c'est à dire en dessous de zéro.. Vous en pensez quoi?


Température en dessous de 0 ou pas, comme dis Paco la température idéale du moteur est 90°C ( aiguille au millieu ) est pour l'atteindre le thermostat, le visco coupleur sont la pour ça. Sa mettra surement plus de temps avec -3 qu'a 30, mais sa doit arriver à la bonne température. Sinon y'a problème

Justement je trouvais que je consommais pas mal depuis peu de temps ( 12.5 / 13l ), et aprés un trajet de 30km en roulant bien, l'aiguille n'a pas dépasser le bleu ou trés peu. Je tombe sur ce post, donc pour moi, le thermostat reste ouvert non stop

Oui au pire elle monte moins vite , mais doit monter a la verticale & pas redescendre :!: . Et puis 12/ 13l pour un 320 d !

  Précédente   Suivante
105 messages   •   Page 9 sur 11   •   1 ... 6, 7, 8, 9, 10, 11

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 09 Déc 2016, 02:57