[E90 320D] keyless go anomalie

3 messages   •   Page 1 sur 1
bo-gosse90
 

[E90 320D] keyless go anomalie

par bo-gosse90 » 24 Juin 2012, 23:03

bonsoir

je viens d'acheter une Bmw 320d Sport en pack M

j'ai 2 petits souci avec la voiture

la 1ère étant que la fonction "keyless go" fonction qu'a moitié que je m'explique pour démarrer et arrêté la voiture il n'y a pas de souci par contre quand c'est pour verrouillée et déverrouillée (toujours avec la clé dans la poche) il y a uniquement la porte passager qui fonctionne.

et le 2ème souci c'est pour la boule d'attelage semi-électrique d'origine le voyant clignote sans arrêt rouge, en gardant appuyer 5 secondes sur le bouton le crochet ce débloque et un message retentit au tableau de bord sans arrêt pour le défaut du crochet d'attelage. Je me demande s'il n'y a pas un capteur quelque part qui pourrai mettre le système en défaut mais en regardant par en-dessous on ne voit pas de capteur (a moins qu'il est cacher !).

si quelqu'un pouvait m’éclairer sur mes 2 sujets sa serai formidable
je suis assez débrouillard dans le domaine

Merci d'avance

bo-gosse90
 

Re: [E90 320D] keyless go anomalie

par bo-gosse90 » 29 Juin 2012, 11:29

Bonjour

Apres quelques jours A chercher des probleme liés à l'acces confort
J'ai verfier tout les fusibles et rien du coup j'ai demonter le panneau de porte pour verifier la connectique de la poignée
Jusqu'a la tout avait l'air correct
Mais en déboitant la fiche je me suis rendu compte qu'une des 3 petites pates avait cassés donc pas de contact
Maintenant il me reste a voir comment faire pour reparer celui ci ou le changer
Si quelqu'un aurait une idée sa serai genial

Merci encore

bo-gosse90
 

Re: [E90 320D] keyless go anomalie

par bo-gosse90 » 01 Juil 2012, 19:04

Re !!!

pour le problème de l'attelage j'ai tout démonter PC et Barre avec attelage (je n'ai pas eu le temps de prendre de photos excuser moi !)
en ouvrant la boite de commande ou ce situe le moteur j'ai remarqué que certaine chose n'était pas a leur place en essayant plusieurs position possible j'ai trouver la bonne tout fermé et tout fonctionne a merveille une fois la boule en position fermé ou ouverte le voyant est vert !!!

enfin les 2 petits souci seront bientôt résolus !!

merci

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité