jauge température(résolut)
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

31 messages   •   Page 3 sur 4   •   1, 2, 3, 4
david
 

Re: jauge température

par david » 15 Fév 2012, 18:26

bonjour à tous et excuser moi pour le retard,aussi merci à tous ce qui suivent le sujet qui apparament en interresse plus d'un.
donc voila,j'ai changé le carlostat et je reste un peu ceptique ,pour moi je ne pense pas qu'il était forcement défaillant mais bon comme sa c'est fait. J'ai fais un petit essai en roulant sur 10km environ et l'aiguille n'est pas vraiment monté dans le milieu, pourtant la,les températures exterieure ont sacrément baissé.pour moi je pense que c'est pareil(avec un petit mieux).donc maintenant je me penche sur la sonde mais ou ce trouve t'elle?

david
 

Re: jauge température

par david » 15 Fév 2012, 19:02

530dpackM a écrit:Salut David!

Bon je reviens vers toi pour ton probléme de chauffage que j'ai également. Donc pour répondre un peu à tout le monde qui s'interesse
à ce sujet, l'aiguille d'indication de température moteur qui est sur le kombi doit monter jusqu'au milieu et ne plus bouger! C'est sûre
que part grand froid elle met plus de temps à monter mais elle doit dans tout les cas arriver au milieu et ne plus bouger. Si ce n'est
pas le cas vous avez un probléme.

Ensuite pour le webasto ce n'est pas réservé qu'au 4x4 ou au camping car! :lol:
Il est monté sur beaucoup de E39 avec chauffage auxilliaire programmable ou pas. Il aide lorsque vous démarrez la voiture et que vous
mettez votre chauffage à chauffer le LDR pour que votre chauffage souffle du chaud alors que votre moteur est encore froid.

Sinon pour en revenir à ce foutu probléme de moteur qui monte pas ou peu en température en y réfléchissant un peu plus ca ne peut que
venir du circuit de refroidissement qui reste constament ouvert ce qui empêche la monté en température du LDR. Comme j'ai déjà
changé mon calorstat j'avoue que ca fait un petit moment que je pensais que le nouveau calorstat était lui aussi déjà HS. Mais j'y croyais
pas vraiment surtout quand regardant l'ancien il n'avais pas l'air d'être HS. Donc la seul solution c'est qu'il doit y avoir un 2ème calorstat
sur le circuit. Et la bingo! En regardant un peu partout sur le net et en allant surtout sur Realoem avec les 7 derniers chiffres de mon VIN
je suis tombé sur le circuit de refroidissement qui équipe mon véhicule et là j'en ai trouvé un 2éme, qui s'appel thermostat de vanne AGR!
Je l'ai tout de suite démonté pour vérifier et il est effectivement HS bloqué en position ouverte! :D
Donc il ne me reste plus qu'à aller en concession pour en acheter un et faire l'essai.

Je vous tiendrai informé des que ce sera fait mais pas de suite car j'attend de récuperer ma pompe HP, qui fuillait comme vache qui pisse,
pour la remonter et faire tout les essais. Au passage j'en ai profiter pour faire un nettoyage de la vanne EGR, du collecteur d'admission et
également la suppression des fameux clapets qui sont si dangereux pour nos si bon moteur!!! (en passant un grand merci à tout ceux qui
ont fait un TUTO sur ce sujet *15* )

A bientôt

salut,c'est sa,ta piece?:http://www.youtube.com/watch?v=ZhtfKliAkiU

530dpackM
Membre actif
Membre actif
 
Messages: 82
Enregistré le: 08 Fév 2011, 00:07
Localisation: metz 57 lorraine
Véhicule: 530d Pack M e60
Code VIN:

Re: jauge température

par 530dpackM » 17 Fév 2012, 11:32

Ouai c'est celle là. Et toit tu as changé l'autre?

david
 

Re: jauge température

par david » 17 Fév 2012, 13:41

530dpackM a écrit:Ouai c'est celle là. Et toit tu as changé l'autre?

non,j'ai seulement changé le calorstat mais l'aiguille de la jauge de température n'atteint pas le milieu,on voit qu'elle monte bien mais pas jusqu'au milieu.crois tu quand changeant la piéce dont tu parles(thermostat pour refroidissement erg),ma jauge de température atteindra le milieu?

Avatar de l’utilisateur
didi
Membre Professionnel
Membre Professionnel
 
Messages: 1370
Enregistré le: 28 Déc 2008, 21:16
Localisation: Deux-Sèvres
Véhicule: 530ia (e39)
Code VIN:

Re: jauge température

par didi » 17 Fév 2012, 18:35

Bonjour,
j'ai déja vu un soucis similaire : "aiguille de t°qui ne monte toujours pas au milieu après changement de calorstat". En fait, c'était le calorstat de le vanne EGR (AGR chez BMW) qui restait ouvert : pièce n°14

http://www.realoem.com/bmw/showparts.do ... g=11&fg=35

530dpackM
Membre actif
Membre actif
 
Messages: 82
Enregistré le: 08 Fév 2011, 00:07
Localisation: metz 57 lorraine
Véhicule: 530d Pack M e60
Code VIN:

Re: jauge température

par 530dpackM » 17 Fév 2012, 22:11

Salut David!
Je pense qu'en changeant le thermostat vanne EGR ton circuit de refroidissement va de nouveau fonctionner
correctement. J'ai démonté le mien et il était effectivement bloqué en position ouverte donc ce qui ve dire
que le circuit était ouvert en permanence ce qui explique que le moteur ne monté pas en température.
J'ai acheté un nouveau thermostat en concession (40€), mais je ne l'ai pas encore monté car je suis bloqué
à la maison avec une bonne grippe. Et j'attend également de récuperer ma pompe HP que j'avais démonté
car j'avais une grosse fuite de gasoil.
Mais trés honnétement je suis sure à 100% de mon coup. C'est apparement une piéce fragile qu'ils ont
en stock en concession. Voilà. Tiens nous au courant.

A bientôt.

david
 

Re: jauge température

par david » 24 Fév 2012, 17:41

530dpackM a écrit:Salut David!
Je pense qu'en changeant le thermostat vanne EGR ton circuit de refroidissement va de nouveau fonctionner
correctement. J'ai démonté le mien et il était effectivement bloqué en position ouverte donc ce qui ve dire
que le circuit était ouvert en permanence ce qui explique que le moteur ne monté pas en température.
J'ai acheté un nouveau thermostat en concession (40€), mais je ne l'ai pas encore monté car je suis bloqué
à la maison avec une bonne grippe. Et j'attend également de récuperer ma pompe HP que j'avais démonté
car j'avais une grosse fuite de gasoil.
Mais trés honnétement je suis sure à 100% de mon coup. C'est apparement une piéce fragile qu'ils ont
en stock en concession. Voilà. Tiens nous au courant.

A bientôt.

http://www.realoem.com/bmw/showparts.do%20...%20g=11&fg=35
bon j'ai eu le thermostat (41.72€ en concession),je n'aurais plus cas le monté mais pas tout de suite car pas trop le temps pour l'instant,je penses que tu as raison pour l'histoire de la jauge de température et le thermostat,de toute façon aprés renseignement chez bmw,ils m'ont dit que c'était ça,qu'il y en avait deux,le calorstat par lui méme et le thermostat pour refroidissement agr.par contre une petite question:sur le lien ci-dessus,sur le termostat ,il y a la vis de ventilation(repère 15),à quoi sert-elle?est que ce n'est pas tout simplement une vis de purge?parce que je suppose qu'aprés montage il faut purger le circuit?
je vous tient au courant
à bientot

Avatar de l’utilisateur
didi
Membre Professionnel
Membre Professionnel
 
Messages: 1370
Enregistré le: 28 Déc 2008, 21:16
Localisation: Deux-Sèvres
Véhicule: 530ia (e39)
Code VIN:

Re: jauge température

par didi » 24 Fév 2012, 18:22

oui c'est bien une vis de purge.

david
 

Re: jauge température

par david » 28 Fév 2012, 18:58

Bonjours à tous.
Bon voila j'ai changé la piéce (thermostat pour refroidissement AGR)et c'est impect.L'aiguille de température moteur se stabilise bien au milieu et ne bouge plus.Seul regret mais sans en étre vraiment un,c'est que j'ai changé le calorstat pour rien, mais bon,au moins il est neuf maintenant.Donc si ce problème arrive à l'un d'entre vous,penchez vous en priorité sur le thermostat AGR,déja par apport au cout, mais surtout pour la facilité de démontage/remontage,1/4 d'heure environ.
Voila mon problème est résolut,
Merci à tous de m'avoir aidé et d'avoir suivi ce topic avec intéret.
A+....David

david
 

Re: jauge température

par david » 28 Fév 2012, 20:12

jauge température résolut

  Précédente   Suivante
31 messages   •   Page 3 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 16 Déc 2017, 08:26