[TUTO] Installation feux LCI BMW e60
Postez ici vos tutoriels !

78 messages   •   Page 7 sur 8   •   1 ... 4, 5, 6, 7, 8
Avatar de l’utilisateur
Morbak
Membre Assidu
Membre Assidu
 
Messages: 943
Enregistré le: 23 Jan 2012, 13:06
Véhicule: 535d E61, M3 E36 et 740iL E38
Code VIN:

Re: [TUTO] Installation feux LCI BMW e60

par Morbak » 13 Mai 2015, 14:27

Oui tout y est : http://fr.bmwfans.info/parts-catalog/E6 ... ft_lights/
Par contre attention, la notice concerne le branchement avec un passage de LM1 à LM2, donc se fier aux branchements sur ce tuto si conservation du LM1.

Avatar de l’utilisateur
Selvino
Nouveau Membre
Nouveau Membre
 
Messages: 49
Enregistré le: 20 Mar 2015, 13:27
Véhicule: Bmw (E60) 525D
Code VIN:

Re: [TUTO] Installation feux LCI BMW e60

par Selvino » 13 Mai 2015, 18:20

Voilà je suis aller chez bmw j'ai finalement commander 80€ quand même mais bon marre de les voire sur une étagère !!

Par contre sur le kit que tu présente faut obligatoirement couper le câblage d'origine

Moi j'ai recup le câblage LCI origine sur une e60 j'ai donc commander le reste pour pouvoir finir le "racord" je posterais des photos des que j'ai tout reçu .
J'aurais peut être encore besoin d'aide lol *98/ *98/ *98/

Avatar de l’utilisateur
Morbak
Membre Assidu
Membre Assidu
 
Messages: 943
Enregistré le: 23 Jan 2012, 13:06
Véhicule: 535d E61, M3 E36 et 740iL E38
Code VIN:

Re: [TUTO] Installation feux LCI BMW e60

par Morbak » 18 Mai 2015, 18:59

Non tu ne coupes pas le câblage, tu démontes le connecteur, retire les contacts et les réinsère dans le connecteur LCI fourni.

Avatar de l’utilisateur
Selvino
Nouveau Membre
Nouveau Membre
 
Messages: 49
Enregistré le: 20 Mar 2015, 13:27
Véhicule: Bmw (E60) 525D
Code VIN:

Re: [TUTO] Installation feux LCI BMW e60

par Selvino » 19 Mai 2015, 20:24

ok je connaissais pas cet technique,

anonyme
 

Re: [TUTO] Installation feux LCI BMW e60

par anonyme » 20 Mai 2015, 10:52

Morbak a écrit:Non tu ne coupes pas le câblage, tu démontes le connecteur, retire les contacts et les réinsère dans le connecteur LCI fourni.


ils sont pas soudés dans les contacteurs les fils d'origine ?

Avatar de l’utilisateur
Selvino
Nouveau Membre
Nouveau Membre
 
Messages: 49
Enregistré le: 20 Mar 2015, 13:27
Véhicule: Bmw (E60) 525D
Code VIN:

Re: [TUTO] Installation feux LCI BMW e60

par Selvino » 22 Mai 2015, 19:43

enfin *98/ *98/

Image

Avatar de l’utilisateur
Selvino
Nouveau Membre
Nouveau Membre
 
Messages: 49
Enregistré le: 20 Mar 2015, 13:27
Véhicule: Bmw (E60) 525D
Code VIN:

Re: [TUTO] Installation feux LCI BMW e60

par Selvino » 26 Mai 2015, 10:24

Voila pose faite pour !! *15* *15* *15*
photo sur la présentation de ma e60 *98/ *98/

Avatar de l’utilisateur
Morbak
Membre Assidu
Membre Assidu
 
Messages: 943
Enregistré le: 23 Jan 2012, 13:06
Véhicule: 535d E61, M3 E36 et 740iL E38
Code VIN:

Re: [TUTO] Installation feux LCI BMW e60

par Morbak » 01 Juin 2015, 14:29

Xdriver a écrit:
Morbak a écrit:Non tu ne coupes pas le câblage, tu démontes le connecteur, retire les contacts et les réinsère dans le connecteur LCI fourni.


ils sont pas soudés dans les contacteurs les fils d'origine ?

Non pas sur la mienne, on ouvre le connecteur et on démonte chaque pin.

Avatar de l’utilisateur
Selvino
Nouveau Membre
Nouveau Membre
 
Messages: 49
Enregistré le: 20 Mar 2015, 13:27
Véhicule: Bmw (E60) 525D
Code VIN:

Re: [TUTO] Installation feux LCI BMW e60

par Selvino » 03 Juin 2015, 18:12

Bon après plusieurs jours ou il sont poser , un petit blem pas tres grave mais bon

quand je me met en feux de position seul ( que les anneaux ) j'ai pas de soucie
par contre quand je me met en croisement j'ai un défaut veilleuse AVG qui vient par moment qui reste quelle que seconde et le défaut par puits plus rien, le défaut vient assez aléatoirement ...

je vais tester d’intervertir mais câblage D/G voir si ca viens de ca

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3132
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: [TUTO] Installation feux LCI BMW e60

par biff » 03 Juin 2015, 22:14

Selvino a écrit:Bon après plusieurs jours ou il sont poser , un petit blem pas tres grave mais bon

quand je me met en feux de position seul ( que les anneaux ) j'ai pas de soucie
par contre quand je me met en croisement j'ai un défaut veilleuse AVG qui vient par moment qui reste quelle que seconde et le défaut par puits plus rien, le défaut vient assez aléatoirement ...

je vais tester d’intervertir mais câblage D/G voir si ca viens de ca


pareil depuis 2 ans que j'ai fait la modif ..... j'ai virer la surveillance de ces ampoules là avec BMWath et depuis fini !

  Précédente   Suivante
78 messages   •   Page 7 sur 8   •   1 ... 4, 5, 6, 7, 8

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

Nous sommes le 11 Déc 2017, 10:43