Idrive HS
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

27 messages   •   Page 3 sur 3   •   1, 2, 3
ludovite
Membre actif
Membre actif
 
Messages: 125
Enregistré le: 10 Déc 2010, 23:29
Véhicule: (E61) 520d luxe
Code VIN:

Re: Idrive HS

par ludovite » 02 Mar 2014, 13:26

*98/ si ça viend pas de l'idrive, je contrôle ça une fois que tous sera remontée !

ludovite
Membre actif
Membre actif
 
Messages: 125
Enregistré le: 10 Déc 2010, 23:29
Véhicule: (E61) 520d luxe
Code VIN:

Re: Idrive HS

par ludovite » 21 Mar 2014, 15:50

j'ai récupérer le tout ce matin, ils n'ont rien trouvé sur l'auto radio, juste 2 soudure qu'ils ont refait car elles étaient un peu limite.
Donc rendez vous pris chez BMW pour un diag *63* *63* *63*

ludovite
Membre actif
Membre actif
 
Messages: 125
Enregistré le: 10 Déc 2010, 23:29
Véhicule: (E61) 520d luxe
Code VIN:

Re: Idrive HS

par ludovite » 25 Mar 2014, 19:27

le verdict de BMW est tombé, CIC a changer *63* *63* *63*
Je n'ai pas eu le devis, ils me l'envoient par mail demain, ils ont eu peur que je fasse une syncop en voyant le prix !!!!

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3135
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Idrive HS

par biff » 25 Mar 2014, 19:41

Je crois qu'il font de l’échange standard pour çà ...

Je croyais que le "Professionnel" chez qui vous l'aviez envoyé l'avait trouvé bon , même pas testé alors le matériel après contrôle et réfection , ils m'en font des soit disant "pro" !!

jc94310
Membre actif
Membre actif
 
Messages: 187
Enregistré le: 24 Nov 2013, 09:15
Véhicule: bmw 545i
Code VIN:

Re: Idrive HS

par jc94310 » 25 Mar 2014, 20:08

j'ai eu le même problème c'étais mon boitier Bluetooth qui était mort. j'avais plus de son idrive bloquer et la molette qui tourner dans le vide

ludovite
Membre actif
Membre actif
 
Messages: 125
Enregistré le: 10 Déc 2010, 23:29
Véhicule: (E61) 520d luxe
Code VIN:

Re: Idrive HS

par ludovite » 25 Mar 2014, 21:58

l'entreprise ou j'ai envoyé mon cic n'a pas pu le tester car il n'avait pas tous les composants qui font fonctionné l'idrive, boîtier Bluetooth , mulf etc.
ils ont juste pu contrôler les alims.
Ce n'est pas un garage donc pas posible de laisser la voiture.
Donc du coup diag chez bm

ludovite
Membre actif
Membre actif
 
Messages: 125
Enregistré le: 10 Déc 2010, 23:29
Véhicule: (E61) 520d luxe
Code VIN:

Re: Idrive HS

par ludovite » 26 Mar 2014, 21:16

dernier rebondissement, l'idrive c'est remis en route, et tous fonctionne impeccable *15*
Plus qu'à croiser les doigts pour que ce soit juste un bug passager ...

  Précédente
27 messages   •   Page 3 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 21:39