HP qui se coupe et revient quand il veux !!!!

30 messages   •   Page 3 sur 3   •   1, 2, 3
Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: HP qui se coupe et revient quand il veux !!!!

par ricric11 » 25 Mar 2014, 07:01

mignon525d a écrit:Hello,

Je confirme mes 2 HP sont fonctionnel !
J'ai donc la sortie côté HP arrière droit qui ne sort pas de son

Question: si cela vient du module BM54 ou et relier le HP arrière Droit sur la carte de ce dernier ??? 46* 46* 46*

Merci

est ce que les contact des anciens alim des HP est bien sectionné ??
comme sur la 2eme image de ce tuto http://www.forum-bmw.fr/reparation-du-module-bm54-t52066.html

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: HP qui se coupe et revient quand il veux !!!!

par mignon525d » 25 Mar 2014, 14:14

Crisander a écrit:Salut !

Bonne question ^^ mais si tu veux j'ai la notice de montage de mon module de réparation ... je sais pas si ça pourra t'aider.
Je dirais qu'en théorie oui puisque je pense que le branchement reste le même malgré les différents modules de réparation^^

Je te transferts ça par mail si tu veux ;)

Bon courage


Hello,
Merci je suis preneur pour la notice ont ne sais jamais
je t'envoi un MP pour mon mail
A+

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: HP qui se coupe et revient quand il veux !!!!

par mignon525d » 25 Mar 2014, 14:19

ricric11 a écrit:
mignon525d a écrit:Hello,

Merci

est ce que les contact des anciens alim des HP est bien sectionné ??
comme sur la 2eme image de ce tuto http://www.forum-bmw.fr/reparation-du-module-bm54-t52066.html


Hello,
Bonne idée Ricric11 je vais vérifier au plus vite les anciens contacts
Merci

Avatar de l’utilisateur
Crisander
Membre Assidu
Membre Assidu
 
Messages: 423
Enregistré le: 07 Juin 2012, 12:39
Localisation: Seine et Marne
Véhicule: 330D E46 Pack Luxe
Code VIN:

Re: HP qui se coupe et revient quand il veux !!!!

par Crisander » 27 Mar 2014, 17:15

Alors alors ?

Des news ? :)

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: HP qui se coupe et revient quand il veux !!!!

par mignon525d » 29 Mar 2014, 19:51

Hello,

Voici les news ! s/m*

Étrange je n'ai aucune piste des 14 de sectionnée au niveau des 2 amplis qui avaient été enlevé par l'ancien propriétaire ! Alors que mon son et correct à part ce fameux HP Arrière droit.
Est-ce que ces 14 pistes doivent vraiment être entaillées ???

J'ai peur de les entailler et de me retrouver comme un con sans son du tous 46*
Merci a vous

Photos

Image

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: HP qui se coupe et revient quand il veux !!!!

par mignon525d » 29 Mar 2014, 19:55

PI je post une photos de ma BM
Je ferais une petite présentation dès que les photos seront faite
**2

Image

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: HP qui se coupe et revient quand il veux !!!!

par mignon525d » 29 Mar 2014, 19:57

Zute elle est pas entière a cause de la taille du fichier

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: HP qui se coupe et revient quand il veux !!!!

par mignon525d » 29 Mar 2014, 20:36

Hello,

A n'y rien comprendre !!

En attendant vos réponses j'ai rebranché mon module BM54 et mon HP arrière droit c'est mis à fonctionner correctement 46*
Je pense que la broche de connexion n'était peux être pas rentré correctement tous simplement !!!! je ne vois que ça car je n'est pas touché au module

Mais dans ce cas une question !! Pourquoi aucune de mes 14 pistes n'a été sectionnées, lors de l'installation du Kit !!
Est ce que c'est vraiment nécessaire ??

Sinon on pb est résolus ! *15* *15* *15* *15* *15* *15* *15*
Merci a tous

Avatar de l’utilisateur
Crisander
Membre Assidu
Membre Assidu
 
Messages: 423
Enregistré le: 07 Juin 2012, 12:39
Localisation: Seine et Marne
Véhicule: 330D E46 Pack Luxe
Code VIN:

Re: HP qui se coupe et revient quand il veux !!!!

par Crisander » 29 Mar 2014, 21:48

mignon525d a écrit:Hello,

A n'y rien comprendre !!

En attendant vos réponses j'ai rebranché mon module BM54 et mon HP arrière droit c'est mis à fonctionner correctement 46*
Je pense que la broche de connexion n'était peux être pas rentré correctement tous simplement !!!! je ne vois que ça car je n'est pas touché au module

Mais dans ce cas une question !! Pourquoi aucune de mes 14 pistes n'a été sectionnées, lors de l'installation du Kit !!
Est ce que c'est vraiment nécessaire ??

Sinon on pb est résolus ! *15* *15* *15* *15* *15* *15* *15*
Merci a tous


Baaahhhhhhh le principal c'est que ça fonctionne ! :D Je peux pas te dire pour les 14 broches .. j'ai toujours pas regardé pour le mien :P

Sinon magnifique demoiselle que tu as ;) On veut bien une présente complète voui^^

Avatar de l’utilisateur
ze bebert
Membre actif
Membre actif
 
Messages: 85
Enregistré le: 30 Avr 2011, 19:02
Véhicule: Bmw 525D (E39)
Code VIN:

Re: HP qui se coupe et revient quand il veux !!!!

par ze bebert » 30 Mar 2014, 18:58

Un truc qui peut être bien c'est de balancer du produit pour les contact électrique, cela peut aider une broche faignante..

Perso j'utilise du WD40 qui a l'avantage d'être un produit anti-humidité..

  Précédente
30 messages   •   Page 3 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité