Groupe propulseur.
Postez ici tous vos sujets sur la série 5 (F10) et ses variantes (GT, berline, touring etc...)

14 messages   •   Page 2 sur 2   •   1, 2
Laurent42
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 31 Mar 2017, 10:18
Véhicule: X1 xline
Code VIN:

Re: Groupe propulseur.

par Laurent42 » 31 Mar 2017, 10:32

Bienvenue au club .....
Visiblement cette fragilité du groupe propulseur et la nécessité de remplacer la vanne EGR est connue et perdure....
J'ai un X1 xline 150CH de 23 000 km et de moins d'un an à qui il est arrivé la même chose.
Lorsque la dépanneuse est arrivée le chauffeur m'a dit qu'il avait en ce nomment de nombreux cas similaires.

En principe un constructeur ferait une campagne de rappel sauf que là non seulement ce n'est pas le cas mais en plus on m' a informé qu'il y avait rupture sur la pièce de remplacement.
Au final je me retrouve avec une Opel Meriva sans aucune visibilité sur le délais.
La voiture est en ce moment dans un garage de Lyon ( 6iem ave) avec lequel je n'arrive pas à communiquer (impossible de joindre l'atelier qui ne répond pas...). ....... Bref sinon tout va bien.

bmw88
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 14 Mai 2015, 21:01
Véhicule: Bmw 135i
Code VIN:

Re: Groupe propulseur.

par bmw88 » 15 Avr 2017, 11:47

Bonjour,

J'ai eu le message en démarrant à froid la voiture tournait sur 5 pattes...

J'ai éteins puis j'ai rallumé et plus rien...

bmw88
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 14 Mai 2015, 21:01
Véhicule: Bmw 135i
Code VIN:

Re: Groupe propulseur.

par bmw88 » 15 Avr 2017, 19:57

Un avis ?

Sebseb77
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 08 Juil 2017, 22:14
Véhicule: 318D
Code VIN:

Re: Groupe propulseur.

par Sebseb77 » 08 Juil 2017, 22:25

Bonsoir,
Je viens de recuperer ma 318D qui était retourné chez son revendeur.
Je l'ai acheté il y a un mois, et il y a une semaine j'ai eu un voyant "direction rouler modérément se rendre au service BMW le plus proche". ²3
Le revendeur vient la chercher et au bout d'une semaine il m'indique BMW à fait une réinitialisation (le moteur avait été changé 70000km et la caisse 65000Km) qui manquait suite au changement de moteur.
Je récupère la voiture je fais les 100 bornes qui me ramène chez moi et la à 2 km de l'arrivée : "Groupe propulseur ne peut fournir sa pleine puissance faire contrôler par votre concessionnaire" *63*
Je me gare chez moi apres avoir fait les 2 km restant sans anomalie de comportement il m'a semblé. Et je redémarre et tourne avec toute l'après midi sans que le voyant ne se rallume ni aucune anomalie de conduite... Bizarre ce voyant... je n'avais fait que de l'autoroute un peu ralentit mais rien de bien méchant.
J'ai rappelé le revendeur qui se confond en excuse me propose de redeposer le véhicule et de me prêter un 320D en attendant ²4 mais comme ca n'a pas refait de défaut je pense attendre que cela se redeclenche avant d'y retourner, qu'en pensez vous? À la valise verrait il chez BMW un voyant qui s'est déclenché dans le passé mais qui n'est plus activé?
Je suis déja dégouté d'avoir acheter cette voiture avec ce moteur changé !!!mais visiblement ca n'en est pas la cause vu le nombre de fois ou j'ai retrouvé ce probleme chez d'autres propriétaires.

  Précédente
14 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 13 Déc 2017, 06:33