Groupe propulseur Série!1 F20 116i
Postez ici vos sujets concernant la série 1 !

4 messages   •   Page 1 sur 1
dexter1859
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 24 Juin 2020, 20:57
Véhicule: BMW F20 116i 2012
Code VIN: E528157

Groupe propulseur Série!1 F20 116i

par dexter1859 » 24 Juin 2020, 21:03

Bonjour,
Je vous fais part de mon problème pour avoir un avis qui serait susceptible de m’aider.
Voila, j’ai acheté une bmw 116i F20 de 2012 il y’a 1 mois (contrôle technique impeccable pour la vente).
Je roule deux semaines sans problème puis décide de reprogrammer ce modèle en stage 1.
Le reprogrammateur m’affirme qu’il n’a pas réussi à reprogrammer comme sur les modèles similaires.
Je roule une semaine en essayant de pousser le moteur à chaud et je me rends compte d’un bruit suite à un passage de vitesse à 6000tr / minute.
J’ai un message d’alerte de bmw qui stipule « groupe propulseur, faire revision chez le concessionnaire dès que possible ». Je roule encore une semaine car j’ai réussi à obtenir un rendez-vous que dans 2 semaines.
Et petit à petit, le bruit est de plus en plus présent, ainsi qu’une perte de puissance et impossible de monter en tour ainsi qu’une légère fumée blanche dans mon véhicule.
Je pars immédiatement au garage qui m’affirme après avoir observé le bruit pendant l’accélération et que le problème est au niveau de ma chaîne de distribution avant de poser sa balise.
La balise ressort :
Vanos échappement : défaut de la régulation, l’arbre à canne se coince
Régulation de la pression de suralimentation, coupure en tant que réaction consécutive
VANOS admissions,
Vanos échappement : défaut de la régulation, l’arbre à canne se coince
VANOS: position non atteinte
Supercliquetis: coupure d’injection
Supercliquetis (chaque cylindre en coupure d’injection)
Pompe à liquide de refroidissement du turbocompresseur bloqué
Si vous avez une idée du diagnostic je suis preneur...
Il m’affirme avec ses explications claires que tout est liés sauf la pompe à liquide se refroidissement.

Alextehh
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 10 Juil 2020, 18:07
Véhicule: Bmw (f20) 116i pack M
Code VIN:

Re: Groupe propulseur Série!1 F20 116i

par Alextehh » 10 Juil 2020, 18:13

Bonjour,
J’ai exactement le même problème,
J’ai acheté ma voiture il y a une semaine, j’ai voulu la faire reprog mais le préparateur me montre que la voiture est déjà avec une carto à 168ch et 260nm de couple, il tente de faire sa reprog mais ça ne passe pas comme si quelques choses bloquer donc il n’a rien changé et depuis je roule au bout de 5 minutes alerte groupe propulseurs et perte de puissance.
Erreur: régulation de la pression de suralimentation et détecteur de cliquetis,


As tu trouvé d’où venez ton problème ?

Merci d’avance.

CVRTER
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 08 Oct 2020, 13:56
Véhicule: BMW (F20) 118i Pack M
Code VIN: P615905

Re: Groupe propulseur Série!1 F20 116i

par CVRTER » 08 Oct 2020, 22:10

dexter1859 a écrit:Bonjour,
Je vous fais part de mon problème pour avoir un avis qui serait susceptible de m’aider.
Voila, j’ai acheté une bmw 116i F20 de 2012 il y’a 1 mois (contrôle technique impeccable pour la vente).
Je roule deux semaines sans problème puis décide de reprogrammer ce modèle en stage 1.
Le reprogrammateur m’affirme qu’il n’a pas réussi à reprogrammer comme sur les modèles similaires.
Je roule une semaine en essayant de pousser le moteur à chaud et je me rends compte d’un bruit suite à un passage de vitesse à 6000tr / minute.
J’ai un message d’alerte de bmw qui stipule « groupe propulseur, faire revision chez le concessionnaire dès que possible ». Je roule encore une semaine car j’ai réussi à obtenir un rendez-vous que dans 2 semaines.
Et petit à petit, le bruit est de plus en plus présent, ainsi qu’une perte de puissance et impossible de monter en tour ainsi qu’une légère fumée blanche dans mon véhicule.
Je pars immédiatement au garage qui m’affirme après avoir observé le bruit pendant l’accélération et que le problème est au niveau de ma chaîne de distribution avant de poser sa balise.
La balise ressort :
Vanos échappement : défaut de la régulation, l’arbre à canne se coince
Régulation de la pression de suralimentation, coupure en tant que réaction consécutive
VANOS admissions,
Vanos échappement : défaut de la régulation, l’arbre à canne se coince
VANOS: position non atteinte
Supercliquetis: coupure d’injection
Supercliquetis (chaque cylindre en coupure d’injection)
Pompe à liquide de refroidissement du turbocompresseur bloqué
Si vous avez une idée du diagnostic je suis preneur...
Il m’affirme avec ses explications claires que tout est liés sauf la pompe à liquide se refroidissement.


Bonjour, combien de KM affiche votre voiture ?
Plusieurs soucis peuvent causer ce genre de problème je vais essayer de lister tout ça de part mes connaissances.

-Supercliquetis: coupure d’injection
-Supercliquetis (chaque cylindre en coupure d’injection)

Peut être causé par les bobines d'allumage défectueuses ou une usure des bougies d'allumage (à changer tout les 30 000KM).

-Pompe à liquide de refroidissement du turbocompresseur bloqué
une petite pompe qui sert à refroidir UNIQUEMENT le Turbo, se situant sous la boite à air peut se gripper, c'est un problème connu sur les 114i 116i 118i 120i à changer sinon le message concernant le groupe motopropulseur peut se présenter.
Toujours en lien mais rien à voir avec votre panne, les durites métalliques de refroidissement turbo peuvent fuir car les joints torique sèche du à la chaleur et cassent et peuvent causer un défaut, mais heureusement facile à changer.

-Vanos échappement : défaut de la régulation, l’arbre à canne se coince
-Régulation de la pression de suralimentation, coupure en tant que réaction consécutive
-VANOS admissions,
-Vanos échappement : défaut de la régulation, l’arbre à canne se coince
-VANOS: position non atteinte

Peut-être que les capteurs liées aux Vanos (Capteur Arbre à came en autre...) est à changer quelques BMW autre que F20 présente quelques soucis à ce niveau.

Voilà j'espère avoir pu vous aider. ²1

Jaacckk
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 29 Aoû 2022, 12:03
Véhicule: BMW 120D
Code VIN: J203465

Re: Groupe propulseur Série!1 F20 116i

par Jaacckk » 20 Sep 2022, 09:04

Bonjour à tous
Jaacckk, j'ai eu une BMW Serie 1 avec kilometrage 50.000KM après avoir rouler 1000km j'ai eu le message "Rouler modérément, Groupe Propulseur ne peut pas fournir sa pleine puissance, faite vérifier par le concessionnaire" j'ai fait faire un check de la basile via l'application DELPHI j'ai eu comme message d'érreur "P0303 raté d'allumage du 3ème cylindre" après avoir change la bobine d'allumage tout est redevenu normal, la voiture roule comme avant avec sa pleine puissance

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 02 Oct 2022, 04:41