Gros problème 525 TDS E39 de 97
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

11 messages   •   Page 1 sur 2   •   1, 2
jp280369
 

Gros problème 525 TDS E39 de 97

par jp280369 » 28 Aoû 2013, 16:22

Bonjour tout le monde,

J'ai fait changer mon joint de culasse et la culasse, jusque là, pas de problème...
Les problèmes sont arrivés ensuite, et de taille :

1) J'ai un message d'erreur du système d'injection, elle tremble en dessous de 2000 tr/mnt n'a pas de puissance. Au delà des 2000 tr, tout est OK, sur autoroute elle tournait impeccable...
Bon ça c'était le petit problème....

2) ça c'est le gros problème...
Donc après le changement de la culasse, ( environ 120 km ) je suis tombé en rade sur l'autoroute...
D'abord elle roulait parfaitement et puis d'un coup, grosse fumée dans le rétro, perte de puissance jusqu'à l'arrête complet du moteur...
J'ouvre la capot et là.... le moteur était plein d'huile ( le coté droit en étant devant le moteur ), même tout le coté gauche de la voiture et le coffre étaient plein d'huile, et une grosse flaque sous la voiture.
Elle redémarre, mais comme je savais pas combien d'huile il restait, j'ai pas insisté et je l'ai laissé dépanner, d'ailleurs ça m'a coûté un bras

Donc elle est de nouveau au garage et il me dit que l'huile refoule certainement au niveau de la jauge d'huile et que ce serait la segmentation qui serait morte.

Voilà.... si quelqu'un à une idée de ce que ce pourrait être... Car si c'est vraiment les segments, ben elle est condamnée à partir à la casse, je remet pas de nouveau plus de 2000,- Eur dedans

Merci d'avance
JP

Avatar de l’utilisateur
Peraltas
Membre Elite
Membre Elite
 
Messages: 3487
Enregistré le: 14 Aoû 2012, 23:16
Localisation: Bas Rhin
Véhicule: 530d e39 / 328i e46
Code VIN:

Re: Gros problème 525 TDS E39 de 97

par Peraltas » 28 Aoû 2013, 18:22

Salut,

Oula ... segmentation c'est possible, si ça reffoule autant c'est qu'elle serait vraiment HS ... mais je doute ...

Comment tu as remonté t'as culasse ?

Une culasse, tu la sert en quinquonce en partant du milieu, premier serrage, ensuite serrage au couple puis désserer un quart de tours. Rouler et réffectué un serrage couple.

Si tu n'a pas appliqué cette procédure c'est ça qui est en caus.

Ce que je comprend pas c'est comment ... tu as eu de l'huile dans le coffre ..... 46* Je voit bien l'huile partir dans l'échappement mais de là a remonter dans le coffre 46* 46*

jp280369
 

Re: Gros problème 525 TDS E39 de 97

par jp280369 » 29 Aoû 2013, 16:48

Ben la culasse, c'est pas moi, c'est le garage qui l'a remonté...
Pas de l'huile DANS le coffre, mais SUR le coffre, à l'extérieur, je pense que c'est passé sous la voiture et avec l'aspiration en roulant...

Avatar de l’utilisateur
Peraltas
Membre Elite
Membre Elite
 
Messages: 3487
Enregistré le: 14 Aoû 2012, 23:16
Localisation: Bas Rhin
Véhicule: 530d e39 / 328i e46
Code VIN:

Re: Gros problème 525 TDS E39 de 97

par Peraltas » 29 Aoû 2013, 17:13

Bah j'ai envie de te dire, ramène la au garage et voit avec eux (ou geule) parce que c'est pas une coïncidence *64*

jp280369
 

Re: Gros problème 525 TDS E39 de 97

par jp280369 » 29 Aoû 2013, 17:29

C'est ce que j'ai fait et c'est là qu'il m'a parlé des segments, mais ce matin j'ai apris que les segments ne pêtent pas sur un M5...

Avatar de l’utilisateur
Peraltas
Membre Elite
Membre Elite
 
Messages: 3487
Enregistré le: 14 Aoû 2012, 23:16
Localisation: Bas Rhin
Véhicule: 530d e39 / 328i e46
Code VIN:

Re: Gros problème 525 TDS E39 de 97

par Peraltas » 29 Aoû 2013, 18:05

lol rêve pas *008

C'est pas des pièce qui s'use réguilèrement sauf en cas de mauvaise usage forcé du moteur. Après ça s'use sur tous les moteurs.

jp280369
 

Re: Gros problème 525 TDS E39 de 97

par jp280369 » 11 Sep 2013, 19:31

Bon de retour de vacances et je suis passé au garage...

Donc c'est pas le turbo et il y a bien de l'huile qui refoule par la jauge...
Il y a aussi toujours ce bruit de cliquetis en accélérant...

Le garagiste ne sait pas trop ce que ça peut être et il m'a dit qu'il allait prendre la compression des cylindres...

Autrement pour cette remontée d'huile ...?

Merci d'avance

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: Gros problème 525 TDS E39 de 97

par l aventurier » 11 Sep 2013, 21:54

bonsoir à tout les *40* jp280369 j'ai connu un problème de remonté d'huile par la jauge c'était une panne toute bête suite à une réparation sur le turbo la durite turbo était pincé et donc pression dans le moteur et l'huile remonté par la jauge, déboite la durite qui va en dessous du filtre à air près du tuyau de vanne egr ce tuyau va sur la grosse durite qui va au turbo peut être la solution à t'on problème *98/

jp280369
 

Re: Gros problème 525 TDS E39 de 97

par jp280369 » 08 Oct 2013, 16:30

Bonjour à tous ;-)

OK.... Le garagiste à pris les compressions, et ça donne ça ( en partant du premier cyl. devant ) : 20 / 20 / 20 / 18/ 20 /15
Il me dit qu'il faudrait 30 sur tous les cylindres et que le moteur serait au bout du rouleau...

Vous y pensez quoi vous ?

Merci d'avance

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: Gros problème 525 TDS E39 de 97

par l aventurier » 08 Oct 2013, 21:40

bonsoir à tout les *40* jp280369 apparament la segmentation serait HS *13* mais quelque chose me travaille dans cette histoire 46* avant changement de la culasse il n'y avait pas d'huile qui remonté par la jauge *64* et comme par hasard tu change la culasse et d'un seul coup les segments sont HS pas très claire cette histoire *64* une chose est sur pour que l'huile remonte par la jauge c'est que la compréssion passe à travers je pense malheureusement qu'il faut démonté pour savoir
ps:a l'époque quand sa mettait arrivé j'avais lu sur des forums que la pompe à vide pouvais être à l'origine du problème tu peu toujours essayer ou te renseigné et après j'avais lu aussi que sur une autre marque de voiture (le lion je crois)c'était la pompe à vide du système de frein(info à vérifié car ça fait longtemps)j'ai cherché partout comme un malade pour trouvé la solution est dans mon cas c'était vraiment un truc tout bête mais bon la pompe à vide est une piste sérieuse j'espère que se n'est que ça *59/

  Suivante
11 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 19:42