Gros probleme 523i e39
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

25 messages   •   Page 1 sur 3   •   1, 2, 3
Side stand
 

Gros probleme 523i e39

par Side stand » 07 Juil 2013, 15:51

Bonjour a vous, j'ai un gros souci avec mon moulin, jai beaucoup chercher mais la j'avoue que je ne comprend pas, je viens vers vous HELP!!!!!!! :trinque:

J'explique :
Deja la voiture:
-523i e39 de 1996 moteur M52
-230 000 km

Je tourne avec cette voiture depuis 10 000 km sans aucun problème , un vrais plaisir ( je précise que je respecte la mécanique, je ne prend pas cette voiture pour un jouet donc respect des temps de chauffe entretient pas de rupture débile bref...)seulement il y a 1 semaine il m'est arrivé un truc pas cool.En rentrant d'une courses j'ai retrouvé une marre de liquide de refroidissement au sol, j'ai ouvert le capot et j'ai constaté que la durite au niveau de la culasse avais lâchée au niveau du collier. Bon 230 000 km pour une durite je me suis dis qu'il n'y avais rien d'alarmant... J'ai remplacer cette durite et redémarrer le moteur, ce coup ci la température est montée très haut proche de la zone rouge, une autre durite a lâchée, et le bocal du liquide refroidissement a gonfler (la première fois, quand la durite a lâchée je n'ai pas fait attention a ma jauge, il est possible qu'elle étais dans rouge a ce moment) de le moteur étais très chaud mais les durites du radiateur froides!

après recherche sur internet j'ai lu qu'il y avais 2 causes probables et fréquente sur ce modèle : le calorstat et la pompe a eau.
J'ai donc commander ces pièces, ( pas encore reçue) mais j'ai déjà commencer a démonter et ce qui m'étonne c'est que la pompe a eau est en PARFAIT état pas un pet de jeu, turbine impeccable et correctement entraînée la courroie , et le calorstat déclenche bien a 92* ( testé dans un casserole avec un thermomètre spécial) du coup je ne comprend pas, je me dis que le changement des pièces ne seras d'aucune utilité mais je ne comprend pas ce qui peut crée une tel pression dans le circuit et non dans le radiateur... Enfin pourquoi mon bocal de liquide gonfle??, il y a de l'air dans les durites, quand j'ouvre les visses de purge l'air s'échappe mais le liquide ne circule pas pour autant... Je vais devoir purger mon circuit pour le remontage mais je ne suis pas certain que cela régleras quoique ce soit...
Si vous avez une idée je suis preneur!
:merci:

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Gros probleme 523i e39

par janlo29 » 07 Juil 2013, 16:11

Salut,
Lors du premier changement de la durite tu n'avais pas eu de problème pour purger le circuit ? Ça c'était bien passé ?
Parce que si tu n'avais pas de problème de chauffe avant comme tu l'as vu le calorstat et la pompe à eau n'y étaient pour rien.

Side stand
 

Re: Gros probleme 523i e39

par Side stand » 07 Juil 2013, 16:40

En fait lors du changement de la 1er durite je nais pas purgé le circuit.... J'aurais surement du le faire! Cependant cela ne m'explique pas pourquoi cette pression!?

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Gros probleme 523i e39

par janlo29 » 07 Juil 2013, 18:21

Si le circuit n'avait pas été purgé la partie haute du moteur s'est trouvée sans liquide de refroidissement, le joint de culasse a probablement lâché et la pression passe dans le circuit de refroidissement.
La purge après une vidange du circuit, même partielle, est primordiale.

Side stand
 

Re: Gros probleme 523i e39

par Side stand » 07 Juil 2013, 18:38

Whhhaa ça fait peur ce que tu dis la *51*
Bon déjà la voiture ne fume pas blanc,et pas d'huile dans l'eau ou inversement ...
Le moteur part au quart de tour et fonctionne visiblement parfaitement, y a t'il un moyen de contrôler le joint de culasse sans démonter?
( elle a tourner que quelques seconde car je
contrôlais la jauge de t*
Je pose 2 questions


- est il possible que de l'air dans le circuit crée les symptômes ? À savoir les même qu'un calorstat hs ou pompe à eau
- ques qui peut crée une soudaine entrée d'air?

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Gros probleme 523i e39

par janlo29 » 07 Juil 2013, 18:56

Il existe des moyens de contrôle oui, on en trouve pas mal sur le net, comme celui-ci : http://www.lanciahf.eu/detecter_fuite_j ... lasse.html
Sur le circuit de refroidissement il n'y a que la compression qui puisse faire monter la pression d'air (au-delà de la normale). Regarde la première façon de contrôler sur la fiche dont je t'ai donné le lien.

Side stand
 

Re: Gros probleme 523i e39

par Side stand » 07 Juil 2013, 20:00

Merci a toi janlo29

Bon je vais attendre que mes pieces arrivent (pompe a eau calorsat) ,je vais remonter le tout et vérifier cette pression.
Sur internet je trouve de tout avec les symptômes de mon moteur , ça va du blok moteur fendu a une simple purge....
Il va falloir que je travail par étape!
Le changement dela pompe a eau et du calorstat ne seras pas du luxe dans la mesure ou je ne connais pas tout l'historique de l'entretient de la voiture

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Gros probleme 523i e39

par janlo29 » 07 Juil 2013, 21:06

Oui ce sera ça de fait de toute façon ce n'est pas perdu. Et surtout fait bien la purge ! *59/
Ensuite restera à contrôler si le joint de culasse a ramassé ou pas ...

Side stand
 

Re: Gros probleme 523i e39

par Side stand » 07 Juil 2013, 21:08

J'ai peur!!!!!! *61*

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Gros probleme 523i e39

par janlo29 » 07 Juil 2013, 21:19

Attend de voir ce qu'il en est, après selon la réponse tu pourra avoir peur. :roll:
Pas la peine de se faire du mouron avant *59/
Je sais c'est facile à dire c'est pas moi ... *61*

  Suivante
25 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 15 Déc 2017, 11:25